<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.b9892d1d.js"></script><link rel="stylesheet" href="/dist/css/index.d3ec4a01.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://indm.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Businesses Facing New Overtime Rules in New Year | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="The jobs most likely to be affected are shift supervisors or assistant managers at restaurants, retailers and manufacturing companies."><link rel="canonical" href="https://www.manufacturing.net/home/news/21107778/businesses-facing-new-overtime-rules-in-new-year"><meta property="og:title" item-prop="name" content="Businesses Facing New Overtime Rules in New Year"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353747503802.5e01103344d72.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.manufacturing.net/home/news/21107778/businesses-facing-new-overtime-rules-in-new-year"><!--F/--><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Businesses Facing New Overtime Rules in New Year"><meta name="twitter:description" content="The jobs most likely to be affected are shift supervisors or assistant managers at restaurants, retailers and manufacturing companies."><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353747503802.5e01103344d72.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Dec 23rd, 2019"><meta property="article:modified_time" content="Dec 23rd, 2019"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/home/news/21107778/businesses-facing-new-overtime-rules-in-new-year","content":{"id":21107778,"type":"news","name":"Businesses Facing New Overtime Rules in New Year","published":"2019-12-23T19:07:20.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a8","username":"mhockett","firstName":"Mike","lastName":"Hockett"},"company":{},"section":{"id":63227,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":63227,"name":"Home","alias":"home"}],"taxonomy":[{"id":3142536,"type":"Tag","name":"overtime","fullName":"Tag: overtime (3142536)"},{"id":3134644,"type":"Tag","name":"business owner","fullName":"Tag: business owner (3134644)"},{"id":3134642,"type":"Tag","name":"small businesses","fullName":"Tag: small businesses (3134642)"},{"id":3134641,"type":"Tag","name":"small business","fullName":"Tag: small business (3134641)"}],"authors":[{"id":21093702,"name":"Joyce M. Rosenberg "}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', ["21107778"]).setTargeting('cont_type', ["news"]); });</script><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail1').addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail2', [[300,250],[300,600]], 'gpt-ad-rail2').addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard').addService(googletag.pubads()); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1577169378087,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('env', ["production"]).setTargeting('path', ["/home/news/21107778/businesses-facing-new-overtime-rules-in-new-year"]).setTargeting('host', ["www|mbtmag|com"]); googletag.enableServices(); });</script><!--F/--></head><body><!--F#9--><div id="vue-1577169378087-516"><script>CMSBrowserComponents.loadComponent('#vue-1577169378087-516', 'RevealAdListener', {});</script></div><div id="vue-1577169378087-263"><script>CMSBrowserComponents.loadComponent('#vue-1577169378087-263', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1577169378087-999"><script>CMSBrowserComponents.loadComponent('#vue-1577169378087-999', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=40" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=80 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/subscribe" class="site-navbar__link"><!--F#1-->Subscribe<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/videos" class="site-navbar__link"><!--F#1-->Videos<!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><ul class="site-navbar__items site-navbar__items--primary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/best-practices" class="site-navbar__link"><!--F#1-->Best Practices<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/business-intelligence" class="site-navbar__link"><!--F#1-->Business Intelligence<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/cloud-computing" class="site-navbar__link"><!--F#1-->Cloud Computing<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/crm" class="site-navbar__link"><!--F#1-->CRM<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/erp" class="site-navbar__link"><!--F#1-->ERP<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/global" class="site-navbar__link"><!--F#1-->Global<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/quality-control" class="site-navbar__link"><!--F#1-->Quality Control<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/security" class="site-navbar__link"><!--F#1-->Security<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/best-practices" class="site-menu__link"><!--F#1-->Best Practices<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/business-intelligence" class="site-menu__link"><!--F#1-->Business Intelligence<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/cloud-computing" class="site-menu__link"><!--F#1-->Cloud Computing<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/crm" class="site-menu__link"><!--F#1-->CRM<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/erp" class="site-menu__link"><!--F#1-->ERP<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/global" class="site-menu__link"><!--F#1-->Global<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/quality-control" class="site-menu__link"><!--F#1-->Quality Control<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/security" class="site-menu__link"><!--F#1-->Security<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1-->Videos<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/subscribe" class="site-menu__link"><!--F#1-->Subscribe<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-advertise" class="site-menu__link"><!--F#1-->Advertise<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-about-us" class="site-menu__link"><!--F#1-->About Us<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/contact-us" class="site-menu__link"><!--F#1-->Contact Us<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-privacy-policy" class="site-menu__link"><!--F#1-->Privacy Policy<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-terms-conditions" class="site-menu__link"><!--F#1-->Terms & Conditions<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><!--F#1-->CA Consumer Privacy Act<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><!--F/--></div><!--F/--></aside><!--F#17--><!--F#2--><!--F#1--><div id="div-gpt-ad-1577169378138-356"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_wa', 'div-gpt-ad-1577169378138-356').addService(googletag.pubads()); googletag.display('div-gpt-ad-1577169378138-356'); });</script></div><div id="div-gpt-ad-1577169378138-515"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1577169378138-515').addService(googletag.pubads()); googletag.display('div-gpt-ad-1577169378138-515'); });</script></div><!--F/--><!--F/--><!--F/--><!--F/--><div class="document-container"><article class="page page--content page--content-21107778 page--content-news"><!--F#1--><!--F#6--><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Businesses Facing New Overtime Rules in New Year</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">The jobs most likely to be affected are shift supervisors or assistant managers at restaurants, retailers and manufacturing companies.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/21093702/joyce-m-rosenberg"><!--F#1-->Joyce M. Rosenberg<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Dec 23rd, 2019</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--fluid"><!--F#1--><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353747503802.5e01103344d72.png?auto=format&amp;w=500" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353747503802.5e01103344d72.png?auto=format&amp;dpr=2&amp;w=500 2x" class="page-image__image lazyload" alt="In this April 9, 2018 file photo a cashier rings up a purchase at a store in Salem, NH."></div><!--F#0--><div class="page-image__image-caption">In this April 9, 2018 file photo a cashier rings up a purchase at a store in Salem, NH.</div><!--F/--><!--F#0--><div class="page-image__image-credit">AP Photo/Elise Amendola, File</div><!--F/--><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>NEW YORK (AP) — The new year brings new overtime rules for employers, including small businesses and, in turn, a pay raise for an estimated 1.3 million workers.</p><p>The Labor Department rules that go into effect Jan. 1 raise to $684 per week, or $35,568 a year, the threshold at which employees are exempt from being paid overtime. That's a 50.3% increase from the previous threshold of $455 per week or $23,660 annually.</p><p>The jobs most likely to be affected by the increase are shift supervisors or assistant managers at restaurants, retailers and manufacturing companies. Workers at companies of all sizes will be affected, but the rules are likely to have a greater impact on small companies that don't have the revenue stream that larger businesses do to use as a cushion against the higher labor costs.</p><p>Employers have had plenty of advance notice that a change in overtime rules was forthcoming. The Obama administration proposed a much larger increase in the exemption threshold, nearly doubling it to $47,476. That proposal would have affected an estimated 4.2 million people, but the regulations scheduled to take effect in 2016 were put on hold by a federal lawsuit. The Trump administration revised the proposed rules, issuing its first version last March.</p><p>The rules taking effect next week also allow employers to apply contractual bonuses and commission payments to as much as 10% of the exempt threshold, effectively lowering the amount of regular pay needed to reach the milestone.</p><p>While many employers will be paying overtime to more workers, some companies have taken steps to limit the strain on their staffing budgets. One strategy is to give staffers who are near the threshold a raise that makes them exempt. Other owners are changing work schedules and assignments to make it less likely that employees will have to work more than eight hours in a shift.</p><p>Under the Fair Labor Standards Act, employees must be paid overtime if they work more than 40 hours in a work week.</p><p>More information about the overtime rules is available on the Labor Department's website, <a href="https://www.dol.gov/agencies/whd/overtime/2019/index">www.dol.gov/agencies/whd/overtime/2019/index.</a></p></div><!--F/--><!--F/--></div><aside class="col-lg-4 page-rail"><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F#2--><!--F#1--><!--F#1--><div class="node-list"><div class="node-list__header"><!--F#1--><!--F#1-->Latest in Home<!--F/--><!--F/--></div><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21107702/japan-proposes-release-of-fukushima-water-to-sea-or-air" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Fukushima_Stored_Water_AP.5e00e6dcaea13.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Fukushima_Stored_Water_AP.5e00e6dcaea13.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Nov. 12, 2014, file photo, a Tokyo Electric Power Co. (TEPCO) official wearing a radioactive protective gear stands in front of Advanced Liquid Processing Systems during a press tour at the Fukushima Dai-ichi nuclear power plant in Okuma, Fukushima Prefecture, northeastern Japan. Japan&amp;apos;s economy and industry ministry has proposed gradually releasing or allowing to evaporate massive amounts of treated but still radioactive water at the tsunami-wrecked Fukushima nuclear plant. The proposal made Monday, Dec. 23, 2019, to a body of experts is the first time the ministry has narrowed down the options available to just releasing the water."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107702/japan-proposes-release-of-fukushima-water-to-sea-or-air"><!--F#1-->Japan May Release of Fukushima Water<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21099335/mari-yamaguchi"><!--F#1-->Mari Yamaguchi<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21107660/us-economic-growth-and-consumer-spending-show-resilience" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353540920103.5e00d8e4df43d.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353540920103.5e00d8e4df43d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Oct. 28, 2019 file photo a Matson container ship passes the Golden Gate Bridge in Sausalito, CA."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107660/us-economic-growth-and-consumer-spending-show-resilience"><!--F#1-->Economic Growth Shows Resilience<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093836/martin-crutsinger"><!--F#1-->Martin Crutsinger<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21107634/china-announces-tariff-cuts-more-competition-in-markets" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19357207047562.5e00cacdbe006.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19357207047562.5e00cacdbe006.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Dec. 3, 2019 photo, visitors look at the ship models exhibited by the China State Shipbuilding Corporation (CSSC) during the Marintec China exhibition in Shanghai, China."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107634/china-announces-tariff-cuts-more-competition-in-markets"><!--F#1-->China Announces Tariff Cuts, More Competition<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21107388/us-economy-grew-at-moderate-21-rate-in-3rd-quarter" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353538889120.5dfcdb9ca4171.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19353538889120.5dfcdb9ca4171.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Oct. 2, 2019 file photo, trucks are positioned to haul shipping containers at a terminal where containers are stacked five-high on Harbor Island in Seattle."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107388/us-economy-grew-at-moderate-21-rate-in-3rd-quarter"><!--F#1-->US Economy Grew at 2.1% Rate in Q3<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093836/martin-crutsinger"><!--F#1-->Martin Crutsinger<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 20th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--product-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/packaging/product/21107320/graphic-products-industrial-label-sign-printer" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Graphic_Products_a.5dfbd469befa9.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Graphic_Products_a.5dfbd469befa9.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Graphic Products A"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/packaging/product/21107320/graphic-products-industrial-label-sign-printer"><!--F#1-->Industrial Label & Sign Printer<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13761042/graphic-products"><!--F#1-->Graphic Products<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 19th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><div id="gpt-ad-rail1" class="ad-container"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><div id="gpt-ad-billboard" class="ad-container ad-container--bottom-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard'); });</script></div><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21107778 page--content-news"><!--F#1--><div id="vue-1577169378255-682"><script>CMSBrowserComponents.loadComponent('#vue-1577169378255-682', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Home</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21107275/united-natural-foods-workers-end-weeklong-walkout" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/unfiextension.5dfbb3766b0be.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/unfiextension.5dfbb3766b0be.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Unfiextension"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107275/united-natural-foods-workers-end-weeklong-walkout"><!--F#1-->UNFI Workers End Week-Long Walkout<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21107275/united-natural-foods-workers-end-weeklong-walkout"><!--F#1-->Hundreds of UNFI workers ended a week-long strike at multiple locations late Wednesday after the company agreed to resume talks with their union.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13115257/mike-hockett"><!--F#1-->Mike Hockett<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 19th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21107197/twin-metals-minnesota-files-formal-mine-plan" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Twin_Metals_MN_AP.5dfb9baca1743.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Twin_Metals_MN_AP.5dfb9baca1743.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="This May 30, 2013, file photo shows the Twin Metals office in Ely, Minn. Twin Metals Minnesota has formally submitted a plan to regulators for an underground copper-nickel mine in northeastern Minnesota."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107197/twin-metals-minnesota-files-formal-mine-plan"><!--F#1-->Twin Metals Minnesota Files Plan<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21107197/twin-metals-minnesota-files-formal-mine-plan"><!--F#1-->The filing launches what’s expected to be a lengthy environmental review and permitting process for what would be Minnesota’s second copper-nickel mine.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21099328/steve-karnowski"><!--F#1-->Steve Karnowski<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 19th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[1]--><div id="div-gpt-ad-1577169378258-702" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_load-more', [300,250], 'div-gpt-ad-1577169378258-702').addService(googletag.pubads()); googletag.display('div-gpt-ad-1577169378258-702'); });</script></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/id-product-categories/metalworking/power-tools/product/21107135/diablo-step-drill-bits-designed-for-increased-durability-speed-and-productivity" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/step_drill_bit_Range.5dfb8cae9f6cf.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/step_drill_bit_Range.5dfb8cae9f6cf.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Step Drill Bit Range"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/id-product-categories/metalworking/power-tools/product/21107135/diablo-step-drill-bits-designed-for-increased-durability-speed-and-productivity"><!--F#1-->Step Drill Bits Optimized for Drivers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/id-product-categories/metalworking/power-tools/product/21107135/diablo-step-drill-bits-designed-for-increased-durability-speed-and-productivity"><!--F#1-->Diablo's new step drill bits offer six times longer life, two times faster holes and 75 percent more holes per charge.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/id-product-categories/metalworking/power-tools/company/21107132/diablo"><!--F#1-->Diablo<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 19th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/video/21107084/reebok-unveils-plantbased-sneakers" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Mfg_Brief_reebok.5dfa9681b1117.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Mfg_Brief_reebok.5dfa9681b1117.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Mfg Brief Reebok"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21107084/reebok-unveils-plantbased-sneakers"><!--F#1-->Reebok Unveils Plant-Based Sneakers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21107084/reebok-unveils-plantbased-sneakers"><!--F#1-->The new plant-based trend for 2020 will be “vegan” athletic shoes.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21106984/osha-workplace-overdoses-suicides-up-considerably-in-2018" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/OSHA_2.5dfa51ddc88c8.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/OSHA_2.5dfa51ddc88c8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Osha 2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106984/osha-workplace-overdoses-suicides-up-considerably-in-2018"><!--F#1-->OSHA: 2018 Workplace Overdoses, Suicides Rise<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106984/osha-workplace-overdoses-suicides-up-considerably-in-2018"><!--F#1-->At-work unintentional overdoses and suicides increased by 12 and 11 percent in 2018, respectively, while fatal falls from height dropped 14 percent.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093743/osha"><!--F#1-->OSHA<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21106963/mi-sues-opioid-distributors-under-drug-dealer-law" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AmerisourceBergen_AP.5dfa4a5c974fc.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AmerisourceBergen_AP.5dfa4a5c974fc.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="This Oct. 16, 2019 file photos shows an AmerisourceBergen Corp. office building in Conshohocken, Pa. Michigan is suing four companies over the deadly painkiller epidemic. State Attorney General Dana Nessel says Michigan is the first state to sue major opioid distributors under a drug dealer liability law. The suit filed Tuesday, Dec. 17, names AmericsourceBergen, Cardinal Health, McKesson and Walgreens. They have been sued in other states, too."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106963/mi-sues-opioid-distributors-under-drug-dealer-law"><!--F#1-->Suit Likens Drug Distributors to Dealers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106963/mi-sues-opioid-distributors-under-drug-dealer-law"><!--F#1-->It is reportedly the first state that targets distributors under a liability law enacted to combat illegal drug trafficking.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21103874/david-eggert"><!--F#1-->David Eggert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21106941/boeing-production-halt-will-hit-suppliers-airlines" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Renton_Plant_Boeing_AP.5dfa456f9c4df.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Renton_Plant_Boeing_AP.5dfa456f9c4df.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="In this March 27, 2019, file photo, a worker enters a Boeing 737 MAX 8 airplane during a brief media tour of Boeing&amp;apos;s 737 assembly facility in Renton, Wash. On Monday, Dec. 16, shares of Boeing are falling before the opening bell on a report that the company may cut production of its troubled 737 Max or even end production all together."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106941/boeing-production-halt-will-hit-suppliers-airlines"><!--F#1-->Max Halt Will Hit Suppliers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106941/boeing-production-halt-will-hit-suppliers-airlines"><!--F#1-->Suppliers could be forced to cut employees, and some might even get pushed out of business.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21101535/tom-krisher"><!--F#1-->Tom Krisher<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[6]--><div id="div-gpt-ad-1577169378266-372" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_load-more', [300,250], 'div-gpt-ad-1577169378266-372').addService(googletag.pubads()); googletag.display('div-gpt-ad-1577169378266-372'); });</script></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21106925/fifth-fired-google-worker-files-federal-labor-complaint" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Google_Brussels_AP.5dfa42d023041.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Google_Brussels_AP.5dfa42d023041.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="This March 23, 2010, file photo, shows the Google logo at the Google headquarters in Brussels. A fifth former Google worker has filed a complaint with federal regulators accusing the company of improperly firing employees for labor organizing activity. Kathryn Spiers, a security engineer, said Google fired her after she created a pop-up notification for employees to inform them of their labor rights."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106925/fifth-fired-google-worker-files-federal-labor-complaint"><!--F#1-->Fired Google Worker Files Complaint<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106925/fifth-fired-google-worker-files-federal-labor-complaint"><!--F#1-->Kathryn Spiers, a security engineer, said Google fired her after she created a pop-up notification for employees to inform them of their labor rights.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100255/rachel-lerman"><!--F#1-->Rachel Lerman<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21106835/us-industrial-production-snaps-back-rises-11-in-november" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19350813301623.5df93a7942f38.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/AP19350813301623.5df93a7942f38.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="In this Nov. 20, 2019 file photo, workers assemble Apple products at an Apple manufacturing plant in Austin, TX."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106835/us-industrial-production-snaps-back-rises-11-in-november"><!--F#1-->US Industrial Production Rises 1.1% in Nov.<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106835/us-industrial-production-snaps-back-rises-11-in-november"><!--F#1-->The gain reversed a 0.9% drop in October and was the biggest jump since October 2017.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21095379/paul-wiseman"><!--F#1-->Paul Wiseman<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/video/21106818/temp-employee-shoots-coworker-at-dart-container" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/shooting.5df929c445f1a.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/shooting.5df929c445f1a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Shooting"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21106818/temp-employee-shoots-coworker-at-dart-container"><!--F#1-->Temp Employee Shoots Co-Worker at Dart Container<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21106818/temp-employee-shoots-coworker-at-dart-container"><!--F#1-->The shooting created a panic.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div class="column-list-flow"><!--F#1--><div class="column-list-flow__column"><!--F#1--><!--F#2--><div id="div-gpt-ad-1577169378270-496" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_load-more', [300,600], 'div-gpt-ad-1577169378270-496').addService(googletag.pubads()); googletag.display('div-gpt-ad-1577169378270-496'); });</script></div><!--F/--><!--F/--></div><div class="column-list-flow__list"><!--F#1--><!--F#4--><div class="node-list node-list--inner-justified"><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--video-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/video/21106793/google-facebook-no-longer-in-top-10-places-to-work" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Mfg_Min_12.18_Thumb2.5df91912712e2.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Mfg_Min_12.18_Thumb2.5df91912712e2.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Mfg Min 12 18 Thumb2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21106793/google-facebook-no-longer-in-top-10-places-to-work"><!--F#1-->Google, Facebook Lose 'Top' Workplaces<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21106793/google-facebook-no-longer-in-top-10-places-to-work"><!--F#1-->Employees are changing their tune on what constitutes a top workplace.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21106693/october-us-cutting-tool-orders-jump-10-from-september" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Cutting_tool_CNC_iStock.5df8fbe00cdd9.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Cutting_tool_CNC_iStock.5df8fbe00cdd9.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Cutting Tool Cnc I Stock"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106693/october-us-cutting-tool-orders-jump-10-from-september"><!--F#1-->Oct. Cutting Tool Orders up 10% from Sept.<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106693/october-us-cutting-tool-orders-jump-10-from-september"><!--F#1-->Despite the considerable one-month increase, October's total was still down 3.3 percent from a year earlier.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21102772/association-for-manufacturing-technology"><!--F#1-->Association for Manufacturing Technology<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--product-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/safety-equipment-clothing/product/21106698/kimberlyclark-professional-glasses-combine-impact-resistance-with-style-comfort" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Kimberly_Clark.5df8fc2538888.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/Kimberly_Clark.5df8fc2538888.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Kimberly Clark"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/safety-equipment-clothing/product/21106698/kimberlyclark-professional-glasses-combine-impact-resistance-with-style-comfort"><!--F#1-->Impact Resistant Glasses<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/safety-equipment-clothing/product/21106698/kimberlyclark-professional-glasses-combine-impact-resistance-with-style-comfort"><!--F#1-->Smith & Wesson Safety Glasses also offer all-day comfort and edgy, contemporary designs.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><a href="/home/company/13124477/kimberlyclark-professional"><!--F#1-->Kimberly-Clark Professional<!--F/--></a></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21106690/pge-california-gov-face-off-in-bankruptcy-dispute" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/PGE_Protest_AP.5df8fae63c0a7.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2019/12/16x9/PGE_Protest_AP.5df8fae63c0a7.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Protesters block traffic on Beale Street where a Pacific Gas &amp;amp; Electric building is located in San Francisco, Monday, Dec. 16, 2019. Pacific Gas &amp;amp; Electric will have to quickly reshuffle its board of directors and redraw a complex plan addressing more than $50 billion in potential wildfire claims to gain Gov. Gavin Newsom&amp;apos;s support in time to meet a fast-approaching deadline to emerge from bankruptcy protection."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106690/pge-california-gov-face-off-in-bankruptcy-dispute"><!--F#1-->PG&E, California Gov. Face Off<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106690/pge-california-gov-face-off-in-bankruptcy-dispute"><!--F#1-->PG&E needs to quickly overhaul its plan in time to meet a make-or-break deadline for getting out of bankruptcy.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100149/michael-liedtke"><!--F#1-->Michael Liedtke<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1577169378276-826"><script>CMSBrowserComponents.loadComponent('#vue-1577169378276-826', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Home","componentName":"content-load-more-flow","componentInput":{"aliases":["home"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":63227,"excludeContentIds":[21107778],"limit":14,"queryName":"LoadMore","after":"MjExMDY2OTA"},"pageInput":{"for":"content","id":21107778,"type":"news"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#11--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=60" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="/page/mbt-about-us" class="site-footer__link"><!--F#1-->About Us<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/contact-us" class="site-footer__link"><!--F#1-->Contact Us<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mbt-advertise" class="site-footer__link"><!--F#1-->Advertise<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mbt-privacy-policy" class="site-footer__link"><!--F#1-->Privacy Policy<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mbt-terms-conditions" class="site-footer__link"><!--F#1-->Terms & Conditions<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><!--F#1-->CA Consumer Privacy Act<!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2019 Industrial Media, LLC. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#13--><!--F#2--><!--F#1--><div id="vue-1577169378144-717"><script>CMSBrowserComponents.loadComponent('#vue-1577169378144-717', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1577169378144-791","path":"/137873098/MBT/default_lb2","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":0});</script></div><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->