<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.131a1ff8.js"></script><link rel="stylesheet" href="/dist/css/index.e943dc69.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>dataLayer.push({"site":{"id":"5d76c0287c94042e008b456b","name":"Manufacturing Business Technology","origin":"https://www.mbtmag.com"}});</script><title>Nissan's Damages Case Against Absent Ghosn Opens in Japan | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="Ghosn said in a statement from Lebanon that the trial will prove his innocence"><link rel="canonical" href="https://www.manufacturing.net/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan"><meta property="og:title" item-prop="name" content="Nissan's Damages Case Against Absent Ghosn Opens in Japan"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318162225880.5faeb16d4052b.png?auto=format&fit=max&w=1200"><meta property="og:url" content="https://www.manufacturing.net/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan"><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Nissan's Damages Case Against Absent Ghosn Opens in Japan"><meta name="twitter:description" content="Ghosn said in a statement from Lebanon that the trial will prove his innocence"><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318162225880.5faeb16d4052b.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Nov 13th, 2020"><meta property="article:modified_time" content="Nov 13th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan","query_string":"","content":{"id":21202930,"type":"news","name":"Nissan's Damages Case Against Absent Ghosn Opens in Japan","published":"2020-11-13T16:11:51.000Z"},"created_by":{"id":"5dc455abd8659a46008b45cf","username":"jordanw","firstName":"Jordan","lastName":"Welder"},"company":{},"section":{"id":63227,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":63227,"name":"Home","alias":"home"}],"taxonomy":[{"id":3144861,"type":"Tag","name":"Ghosn","fullName":"Tag: Ghosn (3144861)"},{"id":2836426,"type":"Tag","name":"Nissan","fullName":"Tag: Nissan (2836426)"},{"id":2677576,"type":"Category","name":"Automotive","fullName":"Category: Automotive (2677576)"}],"authors":[{"id":20490387,"name":"Yuri Kageyama"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21202930').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1605304400997,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan').setTargeting('host', 'www|mbtmag|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan'); });</script></head><body><div id="vue-1605304400997-698"><script>CMSBrowserComponents.loadComponent('#vue-1605304400997-698', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1605304400997-966"><script>CMSBrowserComponents.loadComponent('#vue-1605304400997-966', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1605304400997-161"><script>CMSBrowserComponents.loadComponent('#vue-1605304400997-161', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1605304400997-74"><script>CMSBrowserComponents.loadComponent('#vue-1605304400997-74', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1605304401073-103"><script>CMSBrowserComponents.loadComponent('#vue-1605304401073-103', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=45" srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/best-practices" class="site-navbar__link"><span class="site-navbar__label">Best Practices</span></a></li><li class="site-navbar__item"><a href="/business-intelligence" class="site-navbar__link"><span class="site-navbar__label">Business Intelligence</span></a></li><li class="site-navbar__item"><a href="/cloud-computing" class="site-navbar__link"><span class="site-navbar__label">Cloud Computing</span></a></li><li class="site-navbar__item"><a href="/crm" class="site-navbar__link"><span class="site-navbar__label">CRM</span></a></li><li class="site-navbar__item"><a href="/erp" class="site-navbar__link"><span class="site-navbar__label">ERP</span></a></li><li class="site-navbar__item"><a href="/global" class="site-navbar__link"><span class="site-navbar__label">Global</span></a></li><li class="site-navbar__item"><a href="/quality-control" class="site-navbar__link"><span class="site-navbar__label">Quality Control</span></a></li><li class="site-navbar__item"><a href="/security" class="site-navbar__link"><span class="site-navbar__label">Security</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/best-practices" class="site-menu__link"><span class="site-menu__label">Best Practices</span></a></li><li class="site-menu__item"><a href="/business-intelligence" class="site-menu__link"><span class="site-menu__label">Business Intelligence</span></a></li><li class="site-menu__item"><a href="/cloud-computing" class="site-menu__link"><span class="site-menu__label">Cloud Computing</span></a></li><li class="site-menu__item"><a href="/crm" class="site-menu__link"><span class="site-menu__label">CRM</span></a></li><li class="site-menu__item"><a href="/erp" class="site-menu__link"><span class="site-menu__label">ERP</span></a></li><li class="site-menu__item"><a href="/global" class="site-menu__link"><span class="site-menu__label">Global</span></a></li><li class="site-menu__item"><a href="/quality-control" class="site-menu__link"><span class="site-menu__label">Quality Control</span></a></li><li class="site-menu__item"><a href="/security" class="site-menu__link"><span class="site-menu__label">Security</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mbt-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mbt-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mbt-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mbt-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1605304401054-855"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1605304401054-855').addService(googletag.pubads()); googletag.display('div-gpt-ad-1605304401054-855'); });</script></div><div class="document-container"><article class="page page--content page--content-21202930 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MBT/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li></ol></nav><h1 class="page-wrapper__title">Nissan's Damages Case Against Absent Ghosn Opens in Japan</h1><p class="page-wrapper__deck">Ghosn said in a statement from Lebanon that the trial will prove his innocence</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Nov 13th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20490387/yuri-kageyama">Yuri Kageyama</a></span></div></div></div><div id="vue-1605304401055-9"><script>CMSBrowserComponents.loadComponent('#vue-1605304401055-9', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21202930 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318162225880.5faeb16d4052b.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318162225880.5faeb16d4052b.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="Nissan&apos;s former executive Carlos Ghosn attends a press conference." data-image-id="5faeb16eadf99db60b8b4598"></div><div class="page-image__image-caption">Nissan's former executive Carlos Ghosn attends a press conference.</div><div class="page-image__image-credit">Associated Press</div></div><div class="page-contact-details"></div><div id="content-body-21202930" class="page-contents__content-body"><p>TOKYO (AP) — A civil court trial began Friday in Japan over Nissan’s demand for 10 billion yen, or $95 million, in damages from its former chairman, Carlos Ghosn.</p><p>The automaker has sued Ghosn over what it says is harm suffered from various types of alleged financial misconduct. Ghosn jumped bail late last year while awaiting a separate criminal trial in Japan.</p><p>Ghosn said in a statement Friday from Lebanon that the trial will prove his innocence, “that the suspicions of wrongfulness and charges held against me have absolutely no foundation.”</p><p>The civil case is being heard in the port city of Yokohama, where Nissan Motor Co. is based. Nissan filed it in February.</p><p>“Nissan carried out a robust and thorough internal investigation that included external lawyers. The investigation concluded that Ghosn intentionally committed serious misconduct,” Nissan said.</p><p>Nissan has accused Ghosn of spending company money on such things as homes in Lebanon and Brazil, use of the company jet for family trips and donations to universities in Lebanon it claimed had no business merit.</p><p>Ghosn reiterated the charges were “fabricated.” He said questions about his business activities could have been resolved within the company.</p><p>“The current Nissan civil lawsuit is an extension to the extremely unreasonable internal investigation with sinister intent by a portion of Nissan’s senior management and the unreasonable arrests and indictments by the public prosecutors,” Ghosn said.</p><p>Ghosn, arrested in November 2018, has been charged with breach of trust, in misusing company assets for personal gain, and violating securities laws in not fully disclosing his compensation.</p><p>For the civil trial, Ghosn has hired acclaimed lawyer Nobuo Gohara, who has written a book of interviews with Ghosn.</p><p>“Attorney Gohara has continually pointed out serious problems with respect to the investigations and indictments by the public prosecutors and the governance of Nissan who banished me,” said Ghosn.</p><p>The criminal trial opened in September in Tokyo District Court without Ghosn. Former Nissan executive Greg Kelly and Nissan as a company are present as the defendants. Kelly says he is innocent. Nissan has acknowledged guilt. A verdict isn’t expected for months.</p><p>Testimony has shown Ghosn returned about half his pay when Japan’s laws were revised in 2010, to require individual executive pay of more than 100 million yen ($1 million) be reported. Nissan officials had been trying to figure out ways to pay him without making it public because it was so massive compared to Japanese “salaryman” pay.</p><p>Ghosn has said he fled because he could not expect a fair trial in Japan, a nation with a 99% conviction rate. Tokyo prosecutors say they’re confident they have a case against Ghosn, as well as against Kelly.</p><p>Separately, Japan is asking the U.S. to extradite two Americans accused of helping Ghosn escape to Lebanon.</p><p>Ghosn led Nissan for two decades, starting with a remarkable turnaround, rescuing the maker of the Leaf electric vehicle and Infiniti luxury models from the brink of bankruptcy.</p></div><div style="clear: both;"></div><div id="vue-1605304401104-774"><script>CMSBrowserComponents.loadComponent('#vue-1605304401104-774', 'GAMInjectAds', {"selector":"#content-body-21202930","toInject":{"1750":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1605304401104-386\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1605304401104-386').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1605304401104-386'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1605304401104-496\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1605304401104-496').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1605304401104-496'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1605304401104-766\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1605304401104-766').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1605304401104-766'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1605304401104-306\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1605304401104-306').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1605304401104-306'); });<\\/script><\\/div>"}});</script></div><div id="vue-1605304401104-845"><script>CMSBrowserComponents.loadComponent('#vue-1605304401104-845', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21202930/nissans-damages-case-against-absent-ghosn-opens-in-japan","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202946/firstenergy-corp-sets-goal-to-become-carbon-free-by-2050" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20317755320315.5faeb8cf75cca.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20317755320315.5faeb8cf75cca.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="A worker is seen in the area surrounding a tree farm in North Perry, Ohio." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21202946/firstenergy-corp-sets-goal-to-become-carbon-free-by-2050">FirstEnergy Sets Goal to Become Carbon-Free by 2050</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 13th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202941/trump-bans-us-investment-in-chinese-militarylinked-firms" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318147680440.5faeb78e5e254.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318147680440.5faeb78e5e254.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="A Chinese flag hangs near a Hikvision security camera outside of a shop in Beijing on Oct. 8, 2019." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21202941/trump-bans-us-investment-in-chinese-militarylinked-firms">Trump Bans US Investment in Chinese Military-Linked Firms</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 13th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202934/7-killed-in-factory-explosion-southwest-of-beijing" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_475767858.5fa2f6f8cf6ec.5faeb52bd2683.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_475767858.5fa2f6f8cf6ec.5faeb52bd2683.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 475767858 5fa2f6f8cf6ec" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21202934/7-killed-in-factory-explosion-southwest-of-beijing">7 Killed in Factory Explosion Southwest of Beijing</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 13th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202923/exploding-takata-air-bag-inflator-kills-man-in-arizona-crash" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_1173465473.5faeada7eeab6.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_1173465473.5faeada7eeab6.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 1173465473" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21202923/exploding-takata-air-bag-inflator-kills-man-in-arizona-crash">Exploding Takata Air Bag Inflator Kills Man in Arizona Crash</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 13th, 2020</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1605304401065-998"><script>CMSBrowserComponents.loadComponent('#vue-1605304401065-998', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21202930\"] [data-image-id]","items":[{"id":"5faeb16eadf99db60b8b4598","title":"Nissan's former executive Carlos Ghosn attends a press conference.<br><small>Associated Press</small>","w":1280,"h":720,"src":"https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20318162225880.5faeb16d4052b.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21202930 page--content-news"><div id="vue-1605304400999-170"><script>CMSBrowserComponents.loadComponent('#vue-1605304400999-170', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MBT/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63227"><div id="vue-1605304401158-767"><script>CMSBrowserComponents.loadComponent('#vue-1605304401158-767', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1605304401158-853" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1605304401158-853').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1605304401158-853'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202746/709000-seek-us-jobless-aid-as-pandemic-escalates" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_626836560__1_.5fad615e88bfa.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_626836560__1_.5fad615e88bfa.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 626836560 (1)"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202746/709000-seek-us-jobless-aid-as-pandemic-escalates">709,000 Seek US Jobless Aid as Pandemic Escalates</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202746/709000-seek-us-jobless-aid-as-pandemic-escalates">A sharp resurgence in confirmed viral infections may put recent improvements at risk.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202742/new-bmw-has-classic-grille-but-for-sensors-not-airflow" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20316565896015.5fad5ceb88b07.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20316565896015.5fad5ceb88b07.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Handout photo provide by BMW carmaker."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202742/new-bmw-has-classic-grille-but-for-sensors-not-airflow">New BMW Features Classic Grille — for Sensors</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202742/new-bmw-has-classic-grille-but-for-sensors-not-airflow">The iX is the company's first vehicle on its new modular toolkit.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202731/future-of-business-travel-unclear" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20316682333477.5fad5c076edab.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20316682333477.5fad5c076edab.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Passengers walk through Salt Lake City International Airport."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202731/future-of-business-travel-unclear">Future of Business Travel Unclear</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202731/future-of-business-travel-unclear">A trend moving away from business travel could spell big trouble for hotels, airlines, and convention centers.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202726/us-nuclear-lab-partnering-with-utility-to-produce-hydrogen" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20316721141246.5fad59d7d3003.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20316721141246.5fad59d7d3003.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Prairie Island nuclear power plant near Red Wing, Minn."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202726/us-nuclear-lab-partnering-with-utility-to-produce-hydrogen">US Nuclear Lab Partnering with Utility to Produce Hydrogen</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202726/us-nuclear-lab-partnering-with-utility-to-produce-hydrogen">The project is part of a strategy to reduce greenhouse gas emissions.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202720/japanese-automaker-nissan-posts-loss-amid-pandemic-scandal" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20142166450196.5fad5793a0150.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20142166450196.5fad5793a0150.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="A woman walks past the corporate logo at Nissan Motor Co.&apos;s global headquarters in Yokohama, near Tokyo, on May 21, 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202720/japanese-automaker-nissan-posts-loss-amid-pandemic-scandal">Nissan Posts Loss Amid Pandemic, Scandal</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202720/japanese-automaker-nissan-posts-loss-amid-pandemic-scandal">Officials expect global sales to recover to pre-pandemic levels by December.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202524/walmart-teams-with-gm-to-test-autonomous-deliveries" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_1175392529.5fac14bc4d5be.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_1175392529.5fac14bc4d5be.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1175392529"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202524/walmart-teams-with-gm-to-test-autonomous-deliveries">Walmart Teams with GM to Test Autonomous Deliveries</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202524/walmart-teams-with-gm-to-test-autonomous-deliveries">Self-driving Chevrolet Volts will begin deliveries early next year.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 11th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202515/boeing-suffers-2nd-consecutive-month-with-no-airline-orders" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20315665467173.5fac111d7bac5.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20315665467173.5fac111d7bac5.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="A Boeing 737 Max jet."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202515/boeing-suffers-2nd-consecutive-month-with-no-airline-orders">Boeing Suffers 2nd Consecutive Month With No Airline Orders</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202515/boeing-suffers-2nd-consecutive-month-with-no-airline-orders">Customers canceled orders for 12 Max jets, and Boeing had to drop another 24 orders.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 11th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202495/apple-unveils-first-macs-built-to-run-more-like-iphones" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20269404333757__1_.5fac0d9cab029.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20269404333757__1_.5fac0d9cab029.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="The Apple logo at a store in Hialeah, Fla."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202495/apple-unveils-first-macs-built-to-run-more-like-iphones">Apple Unveils First Macs Built to Run More Like iPhones</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202495/apple-unveils-first-macs-built-to-run-more-like-iphones">Macs using the new chips will be able to run the same apps.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 11th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202485/new-jersey-sues-3-firms-over-chemicals-in-drinking-water" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20315681424984__1_.5fac04e55ddd7.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/AP20315681424984__1_.5fac04e55ddd7.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="The New Jersey Pinelands region in Lakehurst, N.J."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202485/new-jersey-sues-3-firms-over-chemicals-in-drinking-water">New Jersey Sues 3 Firms Over Chemicals in Drinking Water</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202485/new-jersey-sues-3-firms-over-chemicals-in-drinking-water">Some of the substances at issue are known as “forever chemicals."</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 11th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202483/fraud-charges-filed-against-head-of-biotechnology-company" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_1206385911.5fac01f18b642.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/iStock_1206385911.5fac01f18b642.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1206385911"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202483/fraud-charges-filed-against-head-of-biotechnology-company">Fraud Charges Filed Against Head of Biotech Company</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202483/fraud-charges-filed-against-head-of-biotechnology-company">He is accused of stealing $2.6 million from a pair of hospitals.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 11th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/blog/21202285/how-automation-technologies-are-helping-manufacturers-in-the-pandemic-economy" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/Augmented_Reality2.5faab6b518ba1.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/Augmented_Reality2.5faab6b518ba1.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Augmented Reality2"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/blog/21202285/how-automation-technologies-are-helping-manufacturers-in-the-pandemic-economy">How Automation Tech Is Aiding a Safer Recovery</a></h5><div class="node__text node__text--teaser"><a href="/home/blog/21202285/how-automation-technologies-are-helping-manufacturers-in-the-pandemic-economy">Increased productivity and reduced costs are obviously a boon to the bottom line, but these technologies are also helping to enhance new safety policies.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 10th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21202281/company-pleads-guilty-to-charge-related-to-worker-death" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/DOJ_Dept_of_Justice_iStock_625753392.5faabe6c6e716.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/11/16x9/DOJ_Dept_of_Justice_iStock_625753392.5faabe6c6e716.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Doj Dept Of Justice I Stock 625753392"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21202281/company-pleads-guilty-to-charge-related-to-worker-death">Company Pleads Guilty to Charge Related to Worker Death</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21202281/company-pleads-guilty-to-charge-related-to-worker-death">The worker was crushed to death by a robotic machine.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 10th, 2020</div></div></div></div></div></div></div></div><div id="vue-1605304401184-140"><script>CMSBrowserComponents.loadComponent('#vue-1605304401184-140', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MBT/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63227,"optionName":["Standard","Featured Content"],"excludeContentIds":[21202930],"limit":12,"queryName":"LoadMore","after":"MjEyMDIyODE"},"pageInput":{"for":"website-section","id":63227}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/erp/software/product/21202649/fujitsu-software-focuses-on-digital-transformation">Software Focuses on Digital Transformation</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--product-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/quality-control/software/product/21202644/epicor-software-software-enhances-remote-process-management">Software Enhances Remote Process Management</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--article-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/security/article/21201578/how-covid-is-pushing-the-convergence-of-operations-and-it">How COVID is Pushing the Convergence of Operations and IT</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/quality-control/news/21200316/pizza-dough-co-failed-to-report-tampering-incidents">Pizza Dough Co. Failed to Report Tampering Incidents</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/cloud-computing/news/21200209/why-ant-group-is-about-to-shatter-ipo-records">Why Ant Group Is About to Shatter IPO Records</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mbt-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mbt-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mbt-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mbt-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1605304401071-247"><script>CMSBrowserComponents.loadComponent('#vue-1605304401071-247', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1605304401071-133","path":"/137873098/MBT/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>