<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.131a1ff8.js"></script><link rel="stylesheet" href="/dist/css/index.e943dc69.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>dataLayer.push({"site":{"id":"5d76c0287c94042e008b456b","name":"Manufacturing Business Technology","origin":"https://www.mbtmag.com"}});</script><title>Opposition Team Criticizes Enbridge Plans for Oil Tunnel | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="Two geologists say they found numerous shortcomings with the company's proposals."><link rel="canonical" href="https://www.manufacturing.net/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel"><meta property="og:title" item-prop="name" content="Opposition Team Criticizes Enbridge Plans for Oil Tunnel"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20272525698009.5f734c2dd619b.png?auto=format&fit=max&w=1200"><meta property="og:url" content="https://www.manufacturing.net/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel"><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Opposition Team Criticizes Enbridge Plans for Oil Tunnel"><meta name="twitter:description" content="Two geologists say they found numerous shortcomings with the company's proposals."><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20272525698009.5f734c2dd619b.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Sep 29th, 2020"><meta property="article:modified_time" content="Sep 29th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel","query_string":"","content":{"id":21195969,"type":"news","name":"Opposition Team Criticizes Enbridge Plans for Oil Tunnel","published":"2020-09-29T15:00:10.000Z"},"created_by":{"id":"5dc455abd8659a46008b45cf","username":"jordanw","firstName":"Jordan","lastName":"Welder"},"company":{},"section":{"id":63227,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":63227,"name":"Home","alias":"home"}],"taxonomy":[{"id":3068136,"type":"Tag","name":"Oil Pipeline","fullName":"Tag: Oil Pipeline (3068136)"},{"id":3055296,"type":"Tag","name":"Pipeline","fullName":"Tag: Pipeline (3055296)"},{"id":2837410,"type":"Tag","name":"Environment","fullName":"Tag: Environment (2837410)"},{"id":2677586,"type":"Category","name":"Energy","fullName":"Category: Energy (2677586)"}],"authors":[{"id":20491844,"name":"John Flesher"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21195969').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1601442258064,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel').setTargeting('host', 'www|mbtmag|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel'); });</script></head><body><div id="vue-1601442258064-181"><script>CMSBrowserComponents.loadComponent('#vue-1601442258064-181', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1601442258064-953"><script>CMSBrowserComponents.loadComponent('#vue-1601442258064-953', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1601442258064-792"><script>CMSBrowserComponents.loadComponent('#vue-1601442258064-792', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1601442258064-542"><script>CMSBrowserComponents.loadComponent('#vue-1601442258064-542', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1601442258147-682"><script>CMSBrowserComponents.loadComponent('#vue-1601442258147-682', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=45" srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/best-practices" class="site-navbar__link"><span class="site-navbar__label">Best Practices</span></a></li><li class="site-navbar__item"><a href="/business-intelligence" class="site-navbar__link"><span class="site-navbar__label">Business Intelligence</span></a></li><li class="site-navbar__item"><a href="/cloud-computing" class="site-navbar__link"><span class="site-navbar__label">Cloud Computing</span></a></li><li class="site-navbar__item"><a href="/crm" class="site-navbar__link"><span class="site-navbar__label">CRM</span></a></li><li class="site-navbar__item"><a href="/erp" class="site-navbar__link"><span class="site-navbar__label">ERP</span></a></li><li class="site-navbar__item"><a href="/global" class="site-navbar__link"><span class="site-navbar__label">Global</span></a></li><li class="site-navbar__item"><a href="/quality-control" class="site-navbar__link"><span class="site-navbar__label">Quality Control</span></a></li><li class="site-navbar__item"><a href="/security" class="site-navbar__link"><span class="site-navbar__label">Security</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/best-practices" class="site-menu__link"><span class="site-menu__label">Best Practices</span></a></li><li class="site-menu__item"><a href="/business-intelligence" class="site-menu__link"><span class="site-menu__label">Business Intelligence</span></a></li><li class="site-menu__item"><a href="/cloud-computing" class="site-menu__link"><span class="site-menu__label">Cloud Computing</span></a></li><li class="site-menu__item"><a href="/crm" class="site-menu__link"><span class="site-menu__label">CRM</span></a></li><li class="site-menu__item"><a href="/erp" class="site-menu__link"><span class="site-menu__label">ERP</span></a></li><li class="site-menu__item"><a href="/global" class="site-menu__link"><span class="site-menu__label">Global</span></a></li><li class="site-menu__item"><a href="/quality-control" class="site-menu__link"><span class="site-menu__label">Quality Control</span></a></li><li class="site-menu__item"><a href="/security" class="site-menu__link"><span class="site-menu__label">Security</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mbt-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mbt-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mbt-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mbt-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1601442258088-415"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1601442258088-415').addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442258088-415'); });</script></div><div class="document-container"><article class="page page--content page--content-21195969 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MBT/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li></ol></nav><h1 class="page-wrapper__title">Opposition Team Criticizes Enbridge Plans for Oil Tunnel</h1><p class="page-wrapper__deck">Two geologists say they found numerous shortcomings with the company's proposals.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Sep 29th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20491844/john-flesher">John Flesher</a></span></div></div></div><div id="vue-1601442258089-663"><script>CMSBrowserComponents.loadComponent('#vue-1601442258089-663', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21195969 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20272525698009.5f734c2dd619b.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20272525698009.5f734c2dd619b.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="Shot from a television screen shows damage to anchor support EP-17-1 on the east leg of the Enbridge Line 5 pipeline within the Straits of Mackinac in Michigan." data-image-id="5f734c2ff3d46a9b048b4584"></div><div class="page-image__image-caption">Shot from a television screen shows damage to anchor support EP-17-1 on the east leg of the Enbridge Line 5 pipeline within the Straits of Mackinac in Michigan.</div><div class="page-image__image-credit">Associated Press</div></div><div class="page-contact-details"></div><div id="content-body-21195969" class="page-contents__content-body"><p>TRAVERSE CITY, Mich. (AP) — Enbridge's plans for drilling an oil pipeline tunnel beneath a channel linking two of the Great Lakes do not meet industry standards and pose significant hazards to workers and the environment, experts who reviewed project documents on behalf of opposition groups said Monday.</p><p>Two geologists said they found numerous shortcomings with the Canadian company's proposals to the Michigan Department of Environment, Great Lakes and Energy, which is considering whether to allow construction of the tunnel under the Straits of Mackinac.</p><p>“What Enbridge has submitted to the state of Michigan doesn’t come close to properly designing and preparing for a tunnel underwater,” said Brian O’Mara, a geological engineer who has worked on dozens of tunnel projects.</p><p>The analysis was requested by Oil & Water Don't Mix, a coalition of environmental, business and tribal organizations. They are <a href="https://apnews.com/article/2508a0b933b71af49ef0c326bce7b0e3">fighting to shut down Line 5</a>, an Enbridge pipeline that crosses the bottom of the waterway connecting Lake Michigan and Lake Huron.</p><p>Enbridge spokesman Ryan Duffy said the tunnel plans were developed in consultation with experienced geologists and engineers.</p><p>Jay Dee Contractors Inc. and the U.S. affiliate of Japanese tunnel construction firm Obayashi Corp. are constructing the tunnel. Arup, an engineering and consulting firm, is helping with design.</p><p>“Jay Dee and Obayashi have a collective track record of constructing more than 400 pressurized-face tunnels consisting of more than 2.4 million feet (732,000 meters) of tunnelway,” Duffy said. “A number of those projects involved high pressure and ground condition parameters similar to those that will exist in the Straits of Mackinac.”</p><p>The company contends the 67-year-old Line 5 that runs between Superior, Wisconsin, and Sarnia, Ontario, is in good condition but wants to replace the 4-mile-long (6.4-kilometer-long) underwater segment with another to be housed in a nearby subterranean tunnel. Enbridge <a href="https://apnews.com/article/dd99b78a3e0cd64e0c8adee3f8b6714b">says it would pay</a> the estimated $500 million cost.</p><p>During an online news conference, O'Mara said the tunnel plans had changed considerably since a 2017 assessment, which described the project as feasible and low-risk. That analysis by a Canadian firm was based on assumptions that have proven incorrect, he said.</p><p>It presumed the tunnel would be located entirely in solid bedrock, yet Enbridge's plan also includes digging through poor bedrock, soft silts and clay, O'Mara said.</p><p>Limestone and dolomite formations beneath the waterway connecting Lake Huron and Lake Michigan are complex jumbles that can change drastically and suddenly, he said. Without adequate data on rock conditions, fault zones and groundwater pressure, a tunnel boring machine can break down, forcing expensive repairs and delays, he said.</p><p>For that reason, tunnel designers usually extract samples every 50 to 200 feet (15 to 61 meters), he said. Yet, Enbridge’s contractor took them once every 950 feet (290 meters).</p><p>“They have done just a fraction of what you would expect on a project of this size and magnitude," O'Mara said.</p><p>Enbridge is confident in its geological analysis and considers conditions “favorable” for the tunnel projects, Duffy said. “As our geologists and engineers gather more information from studying the cores, we will continue to enhance knowledge about the rock and soil conditions."</p><p>O'Mara said the risk analysis also presumed that the tunnel interior around the pipeline would be filled completely with cement to prevent leaks and collapse, but that feature is absent from the current plan.</p><p>“This single design change represents the greatest risk and would make a catastrophic disaster much more likely to occur,” O'Mara said.</p><p>The Enbridge plan also has no provisions for dealing with toxic methane that has been found in the area’s groundwater and could penetrate the tunnel, he said. The risk analysis assumed none would be present, he said.</p><p>O'Mara said the proposed tunnel's V-shaped design configuration would endanger workers by putting the deepest point in the middle of the straits.</p><p>Another threat is posed by a slurry that would be injected during construction to keep the tunnel stable and lubricated, said Mike Wilczynski, a retired former senior geologist with the state Department of Environmental Quality, now known as EGLE. The mud consists of water, additives and bentonite clay.</p><p>Plans call for piping the mud to the surface, removing the clay and discharging up to 5 million gallons (18.9 million liters) of treated wastewater back to the straits, he said, but the permit application doesn't show how the lakes would be protected from accidental releases.</p><p>A bentonite spill could be more environmentally damaging than oil, which floats on the surface and can be recovered, Wilczynki said.</p><p>“Bentonite can stick to everything it touches and forms an impermeable barrier" that can smother fish and bottom-dwelling invertebrates that are essential for food chains, he said.</p><p>Duffy said slurry and water would be piped to settling ponds for treatment and water would be cleansed to meet state standards before discharged back into the straits.</p><p>The state environment department is scheduled to conduct the first of several public hearings Tuesday on wastewater treatment and wetlands permits that Enbridge needs to move forward. The department plans to issue rulings by the end of the year.</p><p>Environmentalists urged state regulators to demand answers about issues raised by the outside review before green-lighting the project.</p><p>“Failure to do so could result in tragedy for the Great Lakes,” said Beth Wallace of the National Wildlife Federation.</p><p>Spokesman Nick Assendelft said department staffers would consider the findings of the Oil & Water Don't Mix reviewers along with other public comments.</p><p>“The state also has retained tunneling experts as consultants and will explore if others are needed to help evaluate technical information that is part of the public record," Assendelft said.</p></div><div style="clear: both;"></div><div id="vue-1601442258146-969"><script>CMSBrowserComponents.loadComponent('#vue-1601442258146-969', 'GAMInjectAds', {"selector":"#content-body-21195969","toInject":{"1750":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1601442258146-242\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1601442258146-242').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442258146-242'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1601442258146-640\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1601442258146-640').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442258146-640'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1601442258146-977\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1601442258146-977').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442258146-977'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1601442258146-32\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1601442258146-32').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442258146-32'); });<\\/script><\\/div>"}});</script></div><div id="vue-1601442258146-227"><script>CMSBrowserComponents.loadComponent('#vue-1601442258146-227', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21195969/opposition-team-criticizes-enbridge-plans-for-oil-tunnel","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195966/sec-fiat-chrysler-to-pay-95m-for-misleading-investors" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_681852180.5f734ae7db3f7.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_681852180.5f734ae7db3f7.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 681852180" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21195966/sec-fiat-chrysler-to-pay-95m-for-misleading-investors">SEC: Fiat Chrysler to Pay $9.5M for Misleading Investors</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 29th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195954/seattlearea-amazon-employee-charged-with-insider-trading" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_1160442159.5f7348360fb3b.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_1160442159.5f7348360fb3b.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 1160442159" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21195954/seattlearea-amazon-employee-charged-with-insider-trading">Seattle-Area Amazon Employee Charged With Insider Trading</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 29th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195950/epa-ridicules-californias-proposed-ban-of-new-gas-cars" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_643435742.5f73463462112.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_643435742.5f73463462112.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 643435742" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21195950/epa-ridicules-californias-proposed-ban-of-new-gas-cars">EPA Ridicules California's Proposed Ban of New Gas Cars</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 29th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195772/amazon-to-kick-off-holiday-shopping-with-october-prime-day" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269854149110.5f71f7d5a83f0.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269854149110.5f71f7d5a83f0.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="The Amazon logo is seen in Douai, northern France." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21195772/amazon-to-kick-off-holiday-shopping-with-october-prime-day">Amazon to Hold Prime Day in October</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 28th, 2020</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1601442258095-720"><script>CMSBrowserComponents.loadComponent('#vue-1601442258095-720', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21195969\"] [data-image-id]","items":[{"id":"5f734c2ff3d46a9b048b4584","title":"Shot from a television screen shows damage to anchor support EP-17-1 on the east leg of the Enbridge Line 5 pipeline within the Straits of Mackinac in Michigan.<br><small>Associated Press</small>","w":1280,"h":720,"src":"https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20272525698009.5f734c2dd619b.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21195969 page--content-news"><div id="vue-1601442258066-761"><script>CMSBrowserComponents.loadComponent('#vue-1601442258066-761', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MBT/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63227"><div id="vue-1601442258231-412"><script>CMSBrowserComponents.loadComponent('#vue-1601442258231-412', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1601442258231-333" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1601442258231-333').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1601442258231-333'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195759/new-rule-may-strip-pollution-protections-from-popular-lakes" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_476733098.5f71f2392aaee.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/iStock_476733098.5f71f2392aaee.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 476733098"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195759/new-rule-may-strip-pollution-protections-from-popular-lakes">New Rule May Strip Pollution Protections from Popular Lakes</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195759/new-rule-may-strip-pollution-protections-from-popular-lakes">A little-noticed provision classifies cooling ponds as parts of waste treatment systems.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 28th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21195502/old-tv-takes-out-entire-towns-internet" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/119_thumb.5f6d1643d49e8.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/119_thumb.5f6d1643d49e8.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="119 Thumb"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21195502/old-tv-takes-out-entire-towns-internet">Old TV Takes Out Entire Town's Internet</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21195502/old-tv-takes-out-entire-towns-internet">As a last resort, the internet provider explored the possibility that a phenomenon called “SHINE” was in play.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195571/eu-commission-appeals-after-losing-apple-15b-tax-case" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269404333757.5f6e082a92d6b.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269404333757.5f6e082a92d6b.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Apple logo at a store in Hialeah, Fla."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195571/eu-commission-appeals-after-losing-apple-15b-tax-case">EU Commission Appeals After Losing Apple $15B Tax Case</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195571/eu-commission-appeals-after-losing-apple-15b-tax-case">The EU's General Court ruled that the commission wrongly declared in 2016 that Apple was given illegal state aid.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195568/drugmaker-novavax-begins-latestage-vaccine-trial-in-uk" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20267275041617.5f6e06ecc825a.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20267275041617.5f6e06ecc825a.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="People board a bus outside Waterloo station in London."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195568/drugmaker-novavax-begins-latestage-vaccine-trial-in-uk">Drugmaker Novavax Begins Late-Stage Vaccine Trial in UK</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195568/drugmaker-novavax-begins-latestage-vaccine-trial-in-uk">The trial will involve 10,000 people between the ages of 18 and 84.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/blog/21195546/ai-and-automation-in-a-postpandemic-world" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/Metal_gear_wheels_with_the_engraving_Artificial_Intelligence___3d_render_888759400_5200x3072.5f6e0a5ec0d81.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/Metal_gear_wheels_with_the_engraving_Artificial_Intelligence___3d_render_888759400_5200x3072.5f6e0a5ec0d81.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Metal Gear Wheels With The Engraving Artificial Intelligence 3d Render 888759400 5200x3072"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/blog/21195546/ai-and-automation-in-a-postpandemic-world">AI and Automation - Post-Pandemic</a></h5><div class="node__text node__text--teaser"><a href="/home/blog/21195546/ai-and-automation-in-a-postpandemic-world">Unparalleled challenges are propelling even cautious companies to adopt disruptive tech in dealing with irregular demands and the resulting need for production agility.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195562/orders-for-bigticket-manufactured-goods-ticks-up-just-04" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269463131467.5f6e042597f99.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269463131467.5f6e042597f99.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Clothes dryers are stacked on top of washing machines at a Home Depot in Boston."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195562/orders-for-bigticket-manufactured-goods-ticks-up-just-04">Orders for Big-Ticket Manufactured Goods Tick Up Just 0.4%</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195562/orders-for-bigticket-manufactured-goods-ticks-up-just-04">It was the fourth consecutive monthly increase, but was far weaker than the 11.7% surge in July.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195554/amazons-flying-camera-will-check-to-see-if-you-left-the-stove-on" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/ring.5f6e02dbca84c.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/ring.5f6e02dbca84c.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="The Ring Always Home Cam, still needs approval from the U.S. Federal Communications Commission, but Amazon said it expects to sell it next year at $250."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195554/amazons-flying-camera-will-check-to-see-if-you-left-the-stove-on">Amazon's Flying Camera Will Check to See if You Left the Stove On</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195554/amazons-flying-camera-will-check-to-see-if-you-left-the-stove-on">The drone will automatically take flight if there's movement in the house to show you what's going on.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195549/china-aims-to-make-1-billion-covid19-vaccine-doses-a-year" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269397120854.5f6dffbab3ecd.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20269397120854.5f6dffbab3ecd.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Chinese health officials attend a press conference held to discuss COVID-19 vaccine-related issue."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195549/china-aims-to-make-1-billion-covid19-vaccine-doses-a-year">China Aims to Make 1 Billion COVID-19 Vaccine Doses a Year</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195549/china-aims-to-make-1-billion-covid19-vaccine-doses-a-year">American pharmaceutical giants Pfizer and Moderna aim to produce a billion doses each in 2021 as well.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 25th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195436/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20262695343462.5f6cc14e4bb92.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20262695343462.5f6cc14e4bb92.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="A closed sign hangs in the window of a barber shop."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195436/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data">Jobless Claims at 870,000 as Fraud and Backlogs Cloud Data</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195436/jobless-claims-at-870000-as-fraud-and-backlogs-cloud-data">Since spring, about half the jobs that were initially lost have been recovered.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 24th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21195208/airbus-reveals-zeroemission-concept-aircraft" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/Thumb_118_2.5f6bbc2d90442.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/Thumb_118_2.5f6bbc2d90442.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Thumb 118 2"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21195208/airbus-reveals-zeroemission-concept-aircraft">Airbus Reveals Zero-Emission Concept Aircraft</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21195208/airbus-reveals-zeroemission-concept-aircraft">Its hurdles, however, are significant.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 24th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195433/former-vw-boss-winterkorn-faces-trial-on-2nd-set-of-charges" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20253433579238.5f6cbd8ed22b9.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20253433579238.5f6cbd8ed22b9.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Martin Winterkorn, former CEO of the German car manufacturer Volkswagen."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195433/former-vw-boss-winterkorn-faces-trial-on-2nd-set-of-charges">Former VW Boss Faces Trial on 2nd Set of Charges</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195433/former-vw-boss-winterkorn-faces-trial-on-2nd-set-of-charges">Prosecutors allege the former CEO knew about the installation of illegal "defeat devices" in about 500,000 cars.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 24th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21195427/us-experts-vow-no-cutting-corners-as-vaccine-tests-expand" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20267579729170.5f6cba6c93dbd.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/09/16x9/AP20267579729170.5f6cba6c93dbd.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Dr. Anthony Fauci, Director of the National Institute of Allergy and Infectious Diseases at the National Institutes of Health."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21195427/us-experts-vow-no-cutting-corners-as-vaccine-tests-expand">US Experts Vow 'No Cutting Corners' as Vaccine Tests Expand</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21195427/us-experts-vow-no-cutting-corners-as-vaccine-tests-expand">Hopes are high that answers about at least one of several candidates could come by year's end.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 24th, 2020</div></div></div></div></div></div></div></div><div id="vue-1601442258252-641"><script>CMSBrowserComponents.loadComponent('#vue-1601442258252-641', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MBT/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63227,"optionName":["Standard","Featured Content"],"excludeContentIds":[21195969],"limit":12,"queryName":"LoadMore","after":"MjExOTU0Mjc"},"pageInput":{"for":"website-section","id":63227}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21195923/nissan-employee-testifies-on-ghosn-payments">Nissan Employee Testifies on Ghosn Payments</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/security/news/21195911/amazon-pushes-new-palm-recognition-tech">Amazon Pushes New Palm Recognition Tech</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21194686/bangladesh-garment-industry-shows-signs-of-rebound">Bangladesh Garment Industry Shows Signs of Rebound</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21194561/us-charges-5-chinese-citizens-in-global-hacking-campaign">US Charges 5 Chinese Citizens in Global Hacking Campaign</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21175164/nvidia-to-buy-uks-arm-sparking-fears-of-chip-dominance">Nvidia to Buy UK's Arm, Sparking Fears of Chip Dominance</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mbt-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mbt-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mbt-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mbt-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1601442258099-351"><script>CMSBrowserComponents.loadComponent('#vue-1601442258099-351', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1601442258099-47","path":"/137873098/MBT/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>