<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.ca0e95dd.js"></script><link rel="stylesheet" href="/dist/css/index.81220601.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>dataLayer.push({"site":{"id":"5d76c0287c94042e008b456b","name":"Manufacturing Business Technology","origin":"https://www.mbtmag.com"}});</script><title>Mauritius Races to Contain Oil Spill, Protect Coastline | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="An estimated 1 ton of oil from a Japanese ship escaped into the sea."><link rel="canonical" href="https://www.manufacturing.net/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline"><meta property="og:title" item-prop="name" content="Mauritius Races to Contain Oil Spill, Protect Coastline"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20222584617533.5f315fdce005b.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:url" content="https://www.manufacturing.net/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline"><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Mauritius Races to Contain Oil Spill, Protect Coastline"><meta name="twitter:description" content="An estimated 1 ton of oil from a Japanese ship escaped into the sea."><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20222584617533.5f315fdce005b.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Aug 10th, 2020"><meta property="article:modified_time" content="Aug 10th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline","query_string":"","content":{"id":21159749,"type":"news","name":"Mauritius Races to Contain Oil Spill, Protect Coastline","published":"2020-08-10T14:53:27.000Z"},"created_by":{"id":"5dc455abd8659a46008b45cf","username":"jordanw","firstName":"Jordan","lastName":"Welder"},"company":{},"section":{"id":63227,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":63227,"name":"Home","alias":"home"}],"taxonomy":[{"id":3100092,"type":"Tag","name":"Oil Spill","fullName":"Tag: Oil Spill (3100092)"},{"id":2677586,"type":"Category","name":"Energy","fullName":"Category: Energy (2677586)"}],"authors":[{"id":21096750,"name":"Andrew Meldrum"},{"id":20488834,"name":"Mari Yamaguchi"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21159749').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1597118431406,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline').setTargeting('host', 'www|mbtmag|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline'); });</script></head><body><div id="vue-1597118431406-715"><script>CMSBrowserComponents.loadComponent('#vue-1597118431406-715', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1597118431406-221"><script>CMSBrowserComponents.loadComponent('#vue-1597118431406-221', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1597118431406-946"><script>CMSBrowserComponents.loadComponent('#vue-1597118431406-946', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1597118431406-760"><script>CMSBrowserComponents.loadComponent('#vue-1597118431406-760', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1597118431521-670"><script>CMSBrowserComponents.loadComponent('#vue-1597118431521-670', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=45" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/best-practices" class="site-navbar__link"><span class="site-navbar__label">Best Practices</span></a></li><li class="site-navbar__item"><a href="/business-intelligence" class="site-navbar__link"><span class="site-navbar__label">Business Intelligence</span></a></li><li class="site-navbar__item"><a href="/cloud-computing" class="site-navbar__link"><span class="site-navbar__label">Cloud Computing</span></a></li><li class="site-navbar__item"><a href="/crm" class="site-navbar__link"><span class="site-navbar__label">CRM</span></a></li><li class="site-navbar__item"><a href="/erp" class="site-navbar__link"><span class="site-navbar__label">ERP</span></a></li><li class="site-navbar__item"><a href="/global" class="site-navbar__link"><span class="site-navbar__label">Global</span></a></li><li class="site-navbar__item"><a href="/quality-control" class="site-navbar__link"><span class="site-navbar__label">Quality Control</span></a></li><li class="site-navbar__item"><a href="/security" class="site-navbar__link"><span class="site-navbar__label">Security</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/best-practices" class="site-menu__link"><span class="site-menu__label">Best Practices</span></a></li><li class="site-menu__item"><a href="/business-intelligence" class="site-menu__link"><span class="site-menu__label">Business Intelligence</span></a></li><li class="site-menu__item"><a href="/cloud-computing" class="site-menu__link"><span class="site-menu__label">Cloud Computing</span></a></li><li class="site-menu__item"><a href="/crm" class="site-menu__link"><span class="site-menu__label">CRM</span></a></li><li class="site-menu__item"><a href="/erp" class="site-menu__link"><span class="site-menu__label">ERP</span></a></li><li class="site-menu__item"><a href="/global" class="site-menu__link"><span class="site-menu__label">Global</span></a></li><li class="site-menu__item"><a href="/quality-control" class="site-menu__link"><span class="site-menu__label">Quality Control</span></a></li><li class="site-menu__item"><a href="/security" class="site-menu__link"><span class="site-menu__label">Security</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mbt-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mbt-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mbt-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mbt-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1597118431435-908"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1597118431435-908').addService(googletag.pubads()); googletag.display('div-gpt-ad-1597118431435-908'); });</script></div><div class="document-container"><article class="page page--content page--content-21159749 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MBT/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li></ol></nav><h1 class="page-wrapper__title">Mauritius Races to Contain Oil Spill, Protect Coastline</h1><p class="page-wrapper__deck">An estimated 1 ton of oil from a Japanese ship escaped into the sea.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Aug 10th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/21096750/andrew-meldrum">Andrew Meldrum</a></span><span class="page-attribution__content-name"><a href="/home/contact/20488834/mari-yamaguchi">Mari Yamaguchi</a></span></div></div></div><div id="vue-1597118431438-653"><script>CMSBrowserComponents.loadComponent('#vue-1597118431438-653', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21159749 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img data-image-id="5f315fe86debf828008b457c" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20222584617533.5f315fdce005b.png?auto=format&amp;fit=crop&amp;h=394&amp;w=700" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20222584617533.5f315fdce005b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=394&amp;w=700 2x" class="page-image__image lazyload" alt="Oil leaking from the MV Wakashio."></div><div class="page-image__image-caption">Oil leaking from the MV Wakashio.</div><div class="page-image__image-credit">Associated Press</div></div><div class="page-contact-details"></div><div id="content-body-21159749" class="page-contents__content-body"><p>JOHANNESBURG (AP) — Thousands of students, environmental activists and residents of Mauritius were working around the clock Sunday, trying to reduce the damage to the Indian Ocean island from an oil spill after a ship ran aground on a coral reef.</p><p>An estimated 1 ton of oil from the Japanese ship's cargo of 4 tons has already escaped into the sea, officials said. Workers were seeking to stop more oil from leaking, but with high winds and rough seas on Sunday there were reports of new cracks to the ship's hull.</p><p>Prime Minister Pravind Jugnauth has declared a state of emergency and appealed for international help. He said the spill “represents a danger” for the country of 1.3 million people that relies heavily on tourism and has been hurt by travel restrictions caused by the coronavirus pandemic.</p><p>Satellite images show a dark slick spreading in the turquoise waters near wetlands that the government called “very sensitive.” Wildlife workers and volunteers, meanwhile, ferried dozens of baby tortoises and rare plants from an island near the spill, Ile aux Aigrettes, to the mainland.</p><p>“This is no longer a threat to our environment, it is a full-blown ecological disaster that has affected one of the most environmentally important parts of Mauritius, the Mahebourg Lagoon,” said Sunil Dowarkasing, an environmental consultant and former member of parliament.</p><p>“The people of Mauritius, thousands and thousands, have come out to try to prevent as much damage as possible,” said Dowarkasing, who spoke from the relief efforts at Bois des Amourettes by the lagoon.</p><p>He said people have created long floating oil booms to try to slow the spread into the lagoon and onto the coast. The hastily made fabric booms are stuffed with sugar cane leaves and straw and kept afloat with plastic bottles, he said. People are also using empty oil drums to scoop up as much oil as possible from shallower waters.</p><p>University students and members of the local Lions and Rotary clubs are among the volunteers, he said.</p><p>“We are working flat out. It's a major challenge, because the oil is not only floating in the lagoon, it's already washing up on the shore,” said Dowarkasing. “The booms are really working in many spots.”</p><p>He said the steady winds and waves have spread the fuel across the eastern side of the island.</p><p>“We've never seen anything like this in Mauritius,” he said.</p><p>The lagoon is a protected area, created several years ago to preserve an area in Mauritius as it was 200 years ago.</p><p>“The coral reefs had begun to regenerate and the lagoon was getting back its coral gardens,” said Dowarkasing. “Now this might all be killed again by the oil spill.”</p><p>A French military transport aircraft was carrying pollution control equipment to Mauritius and a navy vessel with additional material planned to sail from the nearby French island of Reunion.</p><p>Residents and environmentalists alike asked why authorities didn’t act more quickly after the ship, the MV Wakashio, ran aground on a coral reef on July 25.</p><p>“That’s the big question,” Jean Hugues Gardenne with the Mauritian Wildlife Foundation told The Associated Press. “Why that ship has been sitting for long on that coral reef and nothing being done.”</p><p>For days, residents peered out at the precariously tilted ship as a salvage team arrived and began to work, but ocean waves kept battering the ship. Cracks in the hull were detected a few days ago and the salvage team was quickly evacuated. Some 400 sea booms were deployed to contain the spill, but they were not enough, he said.</p><p>In Japan, officials of the company that owns the ship, Nagashiki Shipping, and the ship’s operator, Mitsui O.S.K. Lines, apologized Sunday for the oil leak.</p><p>At their first news conference since the ship ran aground two weeks ago, the officials said they have sent experts to Mauritius to join in the cleanup effort. They are trying to do so in an environmentally safe way, without using emulsifiers and other environmentally harmful chemicals, said Kiyoaki Nagashiki, president of the shipowner Nagashiki Shipping.</p><p>“First of all, we are doing the utmost to prevent further oil spill and to remove it from the sea,” said Akihiko Ono, vice president of Mitsui O.S.K. Lines. “We are aware of a potential major impact on the tourism in the area and we take it very seriously."</p><p>The officials said the Wakashio left China on July 14 and was on its way to Brazil. The ship was about 1 mile off the southeast coast of Mauritius when it went aground, even though it was supposed to be 10 to 20 miles (16 to 32 kilometers) away from the island, Mitsui executive Masanori Kato said. Mitsui is investigating why the ship went off course.</p><p>The officials said the companies were continuing to remove fuel from the ship using a vessel small enough to safely operate in the shallow waters. They said the operation is time-consuming because of rough waves. The shipowner and operator are working with a salvage ship to lift the tanker while trying to prevent any further oil leaks.</p><p>The ship’s engine room and ballast tank were damaged and had water seeping inside, but its 20 crew members have been safely evacuated, officials said.</p></div><div style="clear: both;"></div><div id="vue-1597118431525-639"><script>CMSBrowserComponents.loadComponent('#vue-1597118431525-639', 'GAMInjectAds', {"selector":"#content-body-21159749","toInject":{"1750":"<div id=\"div-gpt-ad-1597118431525-394\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1597118431525-394').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1597118431525-394'); });<\\/script><\\/div>","3500":"<div id=\"div-gpt-ad-1597118431525-598\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1597118431525-598').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1597118431525-598'); });<\\/script><\\/div>","5250":"<div id=\"div-gpt-ad-1597118431525-288\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1597118431525-288').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1597118431525-288'); });<\\/script><\\/div>","7000":"<div id=\"div-gpt-ad-1597118431525-98\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1597118431525-98').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1597118431525-98'); });<\\/script><\\/div>"}});</script></div><div id="vue-1597118431525-107"><script>CMSBrowserComponents.loadComponent('#vue-1597118431525-107', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21159749/mauritius-races-to-contain-oil-spill-protect-coastline","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--article-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/article/21159796/why-more-manufacturing-employees-need-to-speak-up" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/iStock_1151863802.5f3196bad9681.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/iStock_1151863802.5f3196bad9681.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="I Stock 1151863802"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/article/21159796/why-more-manufacturing-employees-need-to-speak-up">Why More Manufacturing Employees Need to Speak Up</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 10th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21159755/for-pandemic-jobless-the-only-real-certainty-is-uncertainty" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20212691315208.5f316a371744c.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20212691315208.5f316a371744c.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="James Jackson outside his home during the coronavirus pandemic."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21159755/for-pandemic-jobless-the-only-real-certainty-is-uncertainty">For Pandemic Jobless, the Only Real Certainty Is Uncertainty</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 10th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21159743/trumps-pandemic-relief-orders-are-limited-in-scope" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20221789407729.5f315d0b0dae8.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20221789407729.5f315d0b0dae8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="President Donald Trump signs an executive order during a news conference at the Trump National Golf Club."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21159743/trumps-pandemic-relief-orders-are-limited-in-scope">Trump's Pandemic Relief Orders Are Limited in Scope</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 10th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21159739/japans-legacy-of-forced-labor-haunts-ties-with-neighbors" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20221197872772.5f315b5689b28.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20221197872772.5f315b5689b28.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Kim Sung-joo, bottom center, a victim of Japan&amp;apos;s forced labor, arrives at the Supreme Court&amp;apos;s in Seoul, South Korea."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21159739/japans-legacy-of-forced-labor-haunts-ties-with-neighbors">Japan's Legacy of Forced Labor Haunts Ties with Neighbors</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 10th, 2020</div></div></div></div></div></div></div></div></div><div id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,600]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1597118431448-132"><script>CMSBrowserComponents.loadComponent('#vue-1597118431448-132', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21159749\"] [data-image-id]","items":[{"id":"5f315fe86debf828008b457c","title":"Oil leaking from the MV Wakashio.<br><small>Associated Press</small>","w":1280,"h":720,"src":"https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20222584617533.5f315fdce005b.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21159749 page--content-news"><div id="vue-1597118431408-498"><script>CMSBrowserComponents.loadComponent('#vue-1597118431408-498', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MBT/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63227"><div id="vue-1597118431543-996"><script>CMSBrowserComponents.loadComponent('#vue-1597118431543-996', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div id="div-gpt-ad-1597118431543-520" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1597118431543-520').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1597118431543-520'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21159734/shipyard-union-reach-tentative-deal-to-end-strike-in-maine" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20221598387417__1_.5f31598ed9257.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20221598387417__1_.5f31598ed9257.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Striking Bath Iron Works shipbuilders march in solidarity."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21159734/shipyard-union-reach-tentative-deal-to-end-strike-in-maine">Shipyard, Union Reach Tentative Deal to End Strike</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21159734/shipyard-union-reach-tentative-deal-to-end-strike-in-maine">The agreement would increase annual wages by 3% over three years, preserve seniority and improve health care.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 10th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142531/aaa-partially-automated-driving-systems-dont-always-work" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/autonomous_car.5bd1d28e3673d.5f2c180b1fec3.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/autonomous_car.5bd1d28e3673d.5f2c180b1fec3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Autonomous Car 5bd1d28e3673d"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142531/aaa-partially-automated-driving-systems-dont-always-work">AAA: Partially Automated Driving Systems Don't Always Work</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142531/aaa-partially-automated-driving-systems-dont-always-work">The auto club recommends that car companies limit their use of the systems.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142525/faa-boeing-pressured-safety-workers-at-sc-aircraft-plant" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218854618567.5f2c128aec11d.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218854618567.5f2c128aec11d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Boeing employees stand near the new Boeing 787-10 at the company&amp;apos;s facility in North Charleston, S.C."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142525/faa-boeing-pressured-safety-workers-at-sc-aircraft-plant">Boeing Faces Fine Over Pressuring Safety Inspectors</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142525/faa-boeing-pressured-safety-workers-at-sc-aircraft-plant">The FAA says Boeing managers pressured and harassed employees and threatened to replace them.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142517/samsungs-new-phones-test-consumer-demand-for-pricey-gadgets" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218634241012.5f2c0db58bfcb.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218634241012.5f2c0db58bfcb.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="The Galaxy Note20 Ultra."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142517/samsungs-new-phones-test-consumer-demand-for-pricey-gadgets">Samsung's New Phones Test Consumer Demand for Pricey Gadgets</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142517/samsungs-new-phones-test-consumer-demand-for-pricey-gadgets">The latest Galaxy phones will cost $1,000 to $1,300.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142515/fiat-chrysler-to-recall-vehicles-that-may-pollute-too-much" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218738519111.5f2c0a69436d6.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218738519111.5f2c0a69436d6.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A Fiat logo."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142515/fiat-chrysler-to-recall-vehicles-that-may-pollute-too-much">Fiat Chrysler to Recall Vehicles that May Pollute Too Much</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142515/fiat-chrysler-to-recall-vehicles-that-may-pollute-too-much">The company says it found the excess pollution during internal testing of vehicles with 2.4-liter “Tigershark” engines.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142406/bmw-reports-loss-for-2nd-quarter-but-sees-rebound-in-china" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218345066621.5f2ac78601922.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218345066621.5f2ac78601922.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="The logo of German car manufacturer BMW is pictured at the headquarters in Munich, Germany."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142406/bmw-reports-loss-for-2nd-quarter-but-sees-rebound-in-china">BMW Reports Q2 Loss but Sees Rebound in China</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142406/bmw-reports-loss-for-2nd-quarter-but-sees-rebound-in-china">CEO Oliver Zipse said he was “cautiously optimistic” about the second half of the year.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142398/officials-school-laptops-held-up-ahead-of-new-academic-year" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/iStock_1256550093.5f2ac5feb3c7e.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/iStock_1256550093.5f2ac5feb3c7e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="I Stock 1256550093"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142398/officials-school-laptops-held-up-ahead-of-new-academic-year">School Laptops Held Up Over Possible Human Rights Violations</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142398/officials-school-laptops-held-up-ahead-of-new-academic-year">The Lenovo computers involved a separate electronics company accused of involvement in human rights violations in China.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/blog/21142366/3-ethical-considerations-when-investing-in-ai" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/Metal_gear_wheels_with_the_engraving_Artificial_Intelligence___3d_render_888759400_5200x3072.5f2ac1ba41f01.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/Metal_gear_wheels_with_the_engraving_Artificial_Intelligence___3d_render_888759400_5200x3072.5f2ac1ba41f01.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Metal Gear Wheels With The Engraving Artificial Intelligence 3d Render 888759400 5200x3072"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/blog/21142366/3-ethical-considerations-when-investing-in-ai">3 Ethical Considerations For AI</a></h5><div class="node__text node__text--teaser"><a href="/home/blog/21142366/3-ethical-considerations-when-investing-in-ai">Artificial intelligence will need to strike a balance between embracing the technology, being realistic about its potential, and keeping workers happy.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142373/virgin-atlantic-airline-files-for-us-bankruptcy-protection" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218019249199.5f2abbea998f7.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218019249199.5f2abbea998f7.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Richard Branson attends a news conference."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142373/virgin-atlantic-airline-files-for-us-bankruptcy-protection">Virgin Atlantic Files for Bankruptcy Protection</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142373/virgin-atlantic-airline-files-for-us-bankruptcy-protection">Founder Richard Branson previously said he would pledge his Caribbean island as collateral for a loan.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="United Auto Workers President Ron Gettelfinger."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless">Ex-UAW Chief Says Bribery Claims 'Utterly Baseless'</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless">The accusation is the first against the former union president in a wide-ranging bribery and embezzlement scandal.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142367/exgoogle-exec-sent-to-prison-for-stealing-robocar-secrets" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218043254681.5f2ab78933105.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20218043254681.5f2ab78933105.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Former Google engineer Anthony Levandowski."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142367/exgoogle-exec-sent-to-prison-for-stealing-robocar-secrets">Engineer Sent to Prison for Stealing Robocar Secrets</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142367/exgoogle-exec-sent-to-prison-for-stealing-robocar-secrets">The former Google exec downloaded a trove of self-driving car technology before he departed the company.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142251/mine-consultant-agreed-nevada-plant-in-danger" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20206033413115.5f2974902abe1.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/08/16x9/AP20206033413115.5f2974902abe1.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A series of greenhouses are pictured at the University of Nevada, Reno, where a rare desert wildflower is growing."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142251/mine-consultant-agreed-nevada-plant-in-danger">Mine Consultant Agreed Nevada Plant in Danger</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142251/mine-consultant-agreed-nevada-plant-in-danger">The botanist believes a rare desert wildflower should be protected under the Endangered Species Act.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 4th, 2020</div></div></div></div></div></div></div></div><div id="vue-1597118431564-193"><script>CMSBrowserComponents.loadComponent('#vue-1597118431564-193', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MBT/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63227,"optionName":["Standard","Featured Content"],"excludeContentIds":[21159749],"limit":12,"queryName":"LoadMore","after":"MjExNDIyNTE"},"pageInput":{"for":"website-section","id":63227}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/security/news/21159636/cybercrime-up-sharply-during-pandemic">Cybercrime Up Sharply During Pandemic</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21142085/china-accuses-us-of-harassing-students-researchers">China Accuses US of Harassing Students, Researchers</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21141949/china-completes-navigation-system-to-rival-gps">China Completes Navigation System to Rival GPS</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/security/blog/21141009/a-closer-look-at-worker-proximity-tech">A Look at Worker Proximity Tech</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21140933/us-accuses-chinese-hackers-in-targeting-of-covid19-research">US Accuses Chinese Hackers in Targeting of COVID-19 Research</a></h5></div></div></div></div></div></div></div><div id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=60" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mbt-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mbt-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mbt-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mbt-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1597118431453-845"><script>CMSBrowserComponents.loadComponent('#vue-1597118431453-845', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1597118431453-765","path":"/137873098/MBT/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>