<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.7086fb90.js"></script><link rel="stylesheet" href="/dist/css/index.64fadbc1.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>dataLayer.push({"site":{"id":"5d76c0287c94042e008b456b","name":"Manufacturing Business Technology","origin":"https://www.mbtmag.com"}});</script><title>Small Business Rescue Program Hits Limit | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="The program reached its $349 billion lending cap and is no longer accepting applications."><link rel="canonical" href="https://www.manufacturing.net/home/news/21129007/small-business-rescue-program-hits-limit"><meta property="og:title" item-prop="name" content="Small Business Rescue Program Hits Limit"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:url" content="https://www.manufacturing.net/home/news/21129007/small-business-rescue-program-hits-limit"><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Small Business Rescue Program Hits Limit"><meta name="twitter:description" content="The program reached its $349 billion lending cap and is no longer accepting applications."><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Apr 17th, 2020"><meta property="article:modified_time" content="Apr 17th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/home/news/21129007/small-business-rescue-program-hits-limit","query_string":"","content":{"id":21129007,"type":"news","name":"Small Business Rescue Program Hits Limit","published":"2020-04-17T14:56:32.000Z"},"created_by":{"id":"5dc455abd8659a46008b45cf","username":"jordanw","firstName":"Jordan","lastName":"Welder"},"company":{},"section":{"id":63227,"name":"Home","alias":"home","fullName":"Home"},"section_hierarchy":[{"id":63227,"name":"Home","alias":"home"}],"taxonomy":[{"id":3144145,"type":"Tag","name":"coronavirus","fullName":"Tag: coronavirus (3144145)"},{"id":2837957,"type":"Tag","name":"Small Business","fullName":"Tag: Small Business (2837957)"},{"id":2677583,"type":"Category","name":"Economy","fullName":"Category: Economy (2677583)"}],"authors":[{"id":20782612,"name":"Andrew Taylor"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21129007').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1587187595638,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/home/news/21129007/small-business-rescue-program-hits-limit').setTargeting('host', 'www|mbtmag|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/home/news/21129007/small-business-rescue-program-hits-limit'); });</script></head><body><div id="vue-1587187595638-509"><script>CMSBrowserComponents.loadComponent('#vue-1587187595638-509', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1587187595638-242"><script>CMSBrowserComponents.loadComponent('#vue-1587187595638-242', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1587187595638-654"><script>CMSBrowserComponents.loadComponent('#vue-1587187595638-654', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1587187595638-62"><script>CMSBrowserComponents.loadComponent('#vue-1587187595638-62', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1587187595676-359"><script>CMSBrowserComponents.loadComponent('#vue-1587187595676-359', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=45" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/best-practices" class="site-navbar__link"><span class="site-navbar__label">Best Practices</span></a></li><li class="site-navbar__item"><a href="/business-intelligence" class="site-navbar__link"><span class="site-navbar__label">Business Intelligence</span></a></li><li class="site-navbar__item"><a href="/cloud-computing" class="site-navbar__link"><span class="site-navbar__label">Cloud Computing</span></a></li><li class="site-navbar__item"><a href="/crm" class="site-navbar__link"><span class="site-navbar__label">CRM</span></a></li><li class="site-navbar__item"><a href="/erp" class="site-navbar__link"><span class="site-navbar__label">ERP</span></a></li><li class="site-navbar__item"><a href="/global" class="site-navbar__link"><span class="site-navbar__label">Global</span></a></li><li class="site-navbar__item"><a href="/quality-control" class="site-navbar__link"><span class="site-navbar__label">Quality Control</span></a></li><li class="site-navbar__item"><a href="/security" class="site-navbar__link"><span class="site-navbar__label">Security</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/best-practices" class="site-menu__link"><span class="site-menu__label">Best Practices</span></a></li><li class="site-menu__item"><a href="/business-intelligence" class="site-menu__link"><span class="site-menu__label">Business Intelligence</span></a></li><li class="site-menu__item"><a href="/cloud-computing" class="site-menu__link"><span class="site-menu__label">Cloud Computing</span></a></li><li class="site-menu__item"><a href="/crm" class="site-menu__link"><span class="site-menu__label">CRM</span></a></li><li class="site-menu__item"><a href="/erp" class="site-menu__link"><span class="site-menu__label">ERP</span></a></li><li class="site-menu__item"><a href="/global" class="site-menu__link"><span class="site-menu__label">Global</span></a></li><li class="site-menu__item"><a href="/quality-control" class="site-menu__link"><span class="site-menu__label">Quality Control</span></a></li><li class="site-menu__item"><a href="/security" class="site-menu__link"><span class="site-menu__label">Security</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mbt-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mbt-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mbt-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mbt-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1587187595658-594"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1587187595658-594').addService(googletag.pubads()); googletag.display('div-gpt-ad-1587187595658-594'); });</script></div><div class="document-container"><article class="page page--content page--content-21129007 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MBT/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li></ol></nav><h1 class="page-wrapper__title">Small Business Rescue Program Hits Limit</h1><p class="page-wrapper__deck">The program reached its $349 billion lending cap and is no longer accepting applications.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Apr 17th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20782612/andrew-taylor">Andrew Taylor</a></span></div></div></div><div id="vue-1587187595659-555"><script>CMSBrowserComponents.loadComponent('#vue-1587187595659-555', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21129007/small-business-rescue-program-hits-limit","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21129007 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img data-image-id="5e99c426ce4f7a2b008b4639" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&amp;fit=crop&amp;h=394&amp;w=700" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=394&amp;w=700 2x" class="page-image__image lazyload" alt="Senate Majority Leader Mitch McConnell of Ky., center, speaks with reporters outside the Senate chamber on Capitol Hill."></div><div class="page-image__image-caption">Senate Majority Leader Mitch McConnell of Ky., center, speaks with reporters outside the Senate chamber on Capitol Hill.</div><div class="page-image__image-credit">Associated Press</div></div><div class="page-contact-details"></div><div id="content-body-21129007" class="page-contents__content-body"><p>WASHINGTON (AP) — Lawmakers are struggling to break a stalemate over President Donald Trump’s $250 billion emergency request for a small-business program, stoking uncertainty about when additional support will be available in a key rescue program now exhausted of funds.</p><p>A House session Friday was expected to simply be a pro forma meeting. A Senate session quickly adjourned Thursday without any progress.</p><p>Staff aides to House and Senate Democrats and Treasury Secretary Steven Mnuchin convened another conference call, on legislation to shore up the Paycheck Protection Program and demands by Democrats for potential additions. The Small Business Administration <a href="https://apnews.com/dded8ead64598a3893f4046bbe857d2e">announced Thursday </a>it has reached its $349 billion lending limit and is no longer accepting applications.</p><p>GOP aides said that Mnuchin is prepared to accept additional funding sought by Democrats for hospitals, but that additional aid to state and local governments couldn't get approval in the current round. The aides spoke on condition of anonymity to characterize internal party deliberations.</p><p>Schumer said Friday that more money is needed for widespread, accessible testing for the coronavirus before the economy can be reopened with confidence.</p><p>“Right now the testing regime is scattershot and totally inadequate for the job that’s needed to get the country back to work,” Schumer said on MSNBC's “Morning Joe.”</p><p>Republicans counter than plenty of money has already been appropriated for testing.</p><p>"In the last month, Congress has given federal agencies up to $38 billion to develop tests, treatments, and vaccines," said Sen. Lamar Alexander, chairman of the Senate health panel. "We should start by using the money Congress has already provided, put politics aside, and work together on more tests with quick results.”</p><p>Thursday's Senate session featured a short speech by a frustrated majority leader, Mitch McConnell, R-Ky., who said he had cleared the $250 billion package on the GOP side but that Democrats would have stopped it.</p><p>“Democrats would not let us reopen the program," McConnell said. “This really should be above politics."</p><p>On Friday, Trump added his voice, tweeting that the “Do Nothing Democrats” should immediately return to Washington and approve the legislation. “End ENDLESS VACATION!” he wrote.</p><p>The Capitol is largely shuttered, requiring consensus from all sides for any legislation to pass, and top GOP leaders are vowing to stick closely to Trump’s request despite Democrats' additional demands.</p><p>The Senate is away from Washington through May 4, but it convenes twice each week for pro forma sessions that could be used to pass more coronavirus aid — though only if no senator objects. The next Senate pro forma is Monday afternoon; no action is expected at a brief Friday House session.</p><p>McConnell, asked by a reporter whether he could support any agreement reached by Senate Minority Leader Chuck Schumer and Mnuchin, was noncommittal.</p><p>“Well, look, we’d take a look at it. My members want to plus up the small-business program. We think the need is obvious," he told reporters. “And all the money for the other programs is not yet out the door. It doesn’t mean we won’t be dealing with them later, but we have an emergency, we ought to deal with it.”</p><p>At issue is a $349 billion Paycheck Protection Program that is a centerpiece of last month’s <a href="https://apnews.com/2099a53bb8adf2def7ee7329ea322f9d">massive rescue bill. </a>The program gives grants to businesses with fewer than 500 workers so that they can maintain payroll and pay rent while shutting down their businesses during social distancing edicts.</p><p>But it has been swamped by businesses applying for loans and has reached its appropriations limit. Mnuchin says $250 billion more is needed immediately.</p><p>Democrats want money for hospitals burdened under COVID-19 caseloads and additional funding for states and local governments straining as the economy slides into recession.</p><p>They also want to make sure the Paycheck Protection Program is opened up more to businesses that don’t have established relationships with banks that have been accepting applications for rescue funding.</p><p>House Speaker Nancy Pelosi is pressing to add money to be distributed by community development financial institutions, which are small, nontraditional lenders that focus on making loans in underdeveloped and underserved neighborhoods, typically communities with larger minority populations.</p><p>“We want to make sure that, as it gets more money, many more people get access to the credit," Pelosi said.</p><p>Eventually, the need for consensus seems likely to result in a relatively limited package.</p><p>Republicans are agitating to help rural hospitals, while Democrats are also keen to boost aid to cash-strapped states and local governments whose revenues have cratered. Aiding the states may be a stretch for now, however, as the issue can easily provoke fights between large, high-tax states like California and New York and smaller states more typically run by Republicans.</p></div><div style="clear: both;"></div><div id="vue-1587187595891-331"><script>CMSBrowserComponents.loadComponent('#vue-1587187595891-331', 'GAMInjectAds', {"selector":"#content-body-21129007","toInject":{"1750":"<div id=\"div-gpt-ad-1587187595890-482\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1587187595890-482').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1587187595890-482'); });<\\/script><\\/div>","3500":"<div id=\"div-gpt-ad-1587187595890-544\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1587187595890-544').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1587187595890-544'); });<\\/script><\\/div>","5250":"<div id=\"div-gpt-ad-1587187595890-974\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1587187595890-974').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1587187595890-974'); });<\\/script><\\/div>","7000":"<div id=\"div-gpt-ad-1587187595890-105\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1587187595890-105').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1587187595890-105'); });<\\/script><\\/div>"}});</script></div><div id="vue-1587187595891-976"><script>CMSBrowserComponents.loadComponent('#vue-1587187595891-976', 'SocialSharing', {"url":"https://www.mbtmag.com/home/news/21129007/small-business-rescue-program-hits-limit","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Home</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21129098/user-solutions-joins-covid-fight-with-production-scheduling-software" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/user_solutions.5e9a03c220fe2.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/user_solutions.5e9a03c220fe2.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="User Solutions joined the fight against COVID-19."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21129098/user-solutions-joins-covid-fight-with-production-scheduling-software">User Solutions Joins COVID Fight</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/erp/blog/21129090/manufacturings-finest-hour" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/Factory_with_Flag.5e9a022b905c5.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/Factory_with_Flag.5e9a022b905c5.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Factory With Flag"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/erp/blog/21129090/manufacturings-finest-hour">Manufacturing’s Finest Hour</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21129014/the-10-state-unemployment-rates-most-affected-by-covid19" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/thumb_2.5e99d11b83f61.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/thumb_2.5e99d11b83f61.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Thumb 2"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/video/21129014/the-10-state-unemployment-rates-most-affected-by-covid19">States with Most Unemployment</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21129005/midwest-states-to-partner-on-reopening-the-economy" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20107752209853.5e99c25e595ab.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20107752209853.5e99c25e595ab.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this April 13, 2020 file photo, provided by the Michigan Office of the Governor, Michigan Gov. Gretchen Whitmer addresses the state during a speech in Lansing, Mich."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21129005/midwest-states-to-partner-on-reopening-the-economy">Midwest States Try to Reopen Economy</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div></div></div><div id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,600]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1587187595667-927"><script>CMSBrowserComponents.loadComponent('#vue-1587187595667-927', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21129007\"] [data-image-id]","items":[{"id":"5e99c426ce4f7a2b008b4639","title":"Senate Majority Leader Mitch McConnell of Ky., center, speaks with reporters outside the Senate chamber on Capitol Hill.<br><small>Associated Press</small>","w":1280,"h":720,"src":"https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21129007 page--content-news"><div id="vue-1587187595640-860"><script>CMSBrowserComponents.loadComponent('#vue-1587187595640-860', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MBT/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63227"><div id="vue-1587187595854-140"><script>CMSBrowserComponents.loadComponent('#vue-1587187595854-140', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div id="div-gpt-ad-1587187595854-688" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1587187595854-688').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1587187595854-688'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Home</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128841/for-meat-plant-workers-virus-makes-a-hard-job-perilous" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20105799942602.5e987d513a197.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20105799942602.5e987d513a197.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this April 13, 2020, photo, Kulule Amosa steps out of the apartment she shares with her husband who works at the Smithfield Foods pork processing plant in Sioux Falls, S.D."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128841/for-meat-plant-workers-virus-makes-a-hard-job-perilous">Meat Plant Jobs Perilous Amid Virus</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128841/for-meat-plant-workers-virus-makes-a-hard-job-perilous">A plant in Sioux Falls clocked so many cases that it was forced to close this week.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128834/us-job-losses-mount-as-economic-pain-deepens-worldwide" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20106782846799.5e987a95dc718.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20106782846799.5e987a95dc718.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Cameron Webb, an employee with McLane Company, makes a delivery to a Family Dollar in Dallas, Wednesday, April 15, 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128834/us-job-losses-mount-as-economic-pain-deepens-worldwide">22 Million Americans Lose Jobs</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128834/us-job-losses-mount-as-economic-pain-deepens-worldwide">The unemployment rate could reach Depression-era levels this month.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128820/government-nears-lending-limit-on-small-business-program" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100610440664.5e98763730917.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20100610440664.5e98763730917.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Vet tech Ashley Kultau, left, and Dr. Marisa Shulman check out Orik at Riverview Animal Hospital on Thursday, April 9, 2020 in Chattanooga, Tenn."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128820/government-nears-lending-limit-on-small-business-program">Government Business Loans Near Limit</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128820/government-nears-lending-limit-on-small-business-program">The lending program is quickly approaching its $349 billion cap.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128797/china-says-no-plans-to-limit-export-of-antivirus-supplies" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20107391546678.5e986c8c44f1d.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2020/04/16x9/AP20107391546678.5e986c8c44f1d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Workers pack surgical masks at a factory in Suining city in southwest China&amp;apos;s Sichuan province."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128797/china-says-no-plans-to-limit-export-of-antivirus-supplies">China Won't Limit Anti-Virus Supplies</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128797/china-says-no-plans-to-limit-export-of-antivirus-supplies">U.S. officials have expressed frustration with hurdles faced by American companies.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128728/detroit-faces-financial-woes-once-again" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/Detroit_Skyline_AP.5e9778355e5de.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/Detroit_Skyline_AP.5e9778355e5de.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Detroit Skyline Ap"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128728/detroit-faces-financial-woes-once-again">Detroit Faces Financial Woes Once Again</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128728/detroit-faces-financial-woes-once-again">The city could return under state oversight if action is not taken quickly.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-best-practices node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/best-practices/blog/21128605/7-ways-to-stay-relevant-during-the-covid-crisis" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/Double_exposure._businessman_working_in_modern_office_with_modern_technology._635671226_2125x1416.5e97283a4a35b.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/Double_exposure._businessman_working_in_modern_office_with_modern_technology._635671226_2125x1416.5e97283a4a35b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Double Exposure Businessman Working In Modern Office With Modern Technology 635671226 2125x1416"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Best Practices"><a href="/best-practices">Best Practices</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/best-practices/blog/21128605/7-ways-to-stay-relevant-during-the-covid-crisis">7 Ways to Stay Relevant</a></h5><div class="node__text node__text--teaser"><a href="/best-practices/blog/21128605/7-ways-to-stay-relevant-during-the-covid-crisis">Some key steps manufacturers can take to help support workers and customers while confronting daily challenges and disruptions.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128604/search-for-a-covid19-vaccine-heats-up-in-china-us" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20105641155343.5e972408b0ec8.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20105641155343.5e972408b0ec8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="This March 16, 2020 file photo shows vials used by pharmacists to prepare syringes used on the first day of a first-stage safety study clinical trial of the potential vaccine for COVID-19."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128604/search-for-a-covid19-vaccine-heats-up-in-china-us">Potential Vaccines Make Progress</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128604/search-for-a-covid19-vaccine-heats-up-in-china-us">Initial tests focus on safety, and researchers in both countries are trying out different doses of different types of shots.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128602/french-court-orders-amazon-to-suspend-nonessential-sales" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20105548691186.5e97225f7e654.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20105548691186.5e97225f7e654.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Employees observe social distancing due to coronavirus, at the entrance of Amazon, in Douai, northern France."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128602/french-court-orders-amazon-to-suspend-nonessential-sales">Amazon Ordered to Suspend Sales</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128602/french-court-orders-amazon-to-suspend-nonessential-sales">Amazon protested Tuesday’s emergency ruling, while unions hailed it as a victory for workers' rights and public health.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128598/adidas-cleared-for-3-billion-euros-in-rescue-loans" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20105623682702.5e97213159450.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20105623682702.5e97213159450.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="New Orleans Pelicans forward Derrick Favors wears Christmas-themed Adidas Pro Model Superstars shoes in the first half of an NBA basketball game Wednesday, Dec. 25, 2019, in Denver, USA."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128598/adidas-cleared-for-3-billion-euros-in-rescue-loans">Adidas Gets 3 Billion Euro Loan</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128598/adidas-cleared-for-3-billion-euros-in-rescue-loans">The company said Tuesday that it was suspending dividends, share buybacks and 2020 executive bonuses as a condition of the loan.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128587/us-ambassador-china-not-blocking-medical-supply-exports" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20106309581676.5e971d83b7b0e.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20106309581676.5e971d83b7b0e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="U.S. Ambassador to China Terry Branstad listens to Secretary of State Mike Pompeo speak at an event in Johnston, Iowa."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128587/us-ambassador-china-not-blocking-medical-supply-exports">China Not Blocking Supplies</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128587/us-ambassador-china-not-blocking-medical-supply-exports">U.S. diplomats and local employees in China have been able to facilitate 21 flights of supplies on behalf of FEMA.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128578/world-oil-demand-forecast-to-suffer-biggest-drop-ever" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20099785268932.5e9718f9af242.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/16x9/AP20099785268932.5e9718f9af242.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Fresh nuts, bolts and fittings are ready to be added to the east leg of the pipeline near St. Ignace as Enbridge prepares to test the east and west sides of the Line 5 pipeline under the Straits of Mackinac in Mackinaw City, Mich."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128578/world-oil-demand-forecast-to-suffer-biggest-drop-ever">Biggest Drop in Oil Demand Ever</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128578/world-oil-demand-forecast-to-suffer-biggest-drop-ever">An estimated drop in demand of 9.3 million barrels a day this year is equivalent to a decade’s worth of growth.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21128258/the-us-postal-service-could-be-bankrupt-by-june" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/04/mailtn.5e94c1308e667.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/04/mailtn.5e94c1308e667.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Mailtn"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21128258/the-us-postal-service-could-be-bankrupt-by-june">USPS Could be Bankrupt Soon</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21128258/the-us-postal-service-could-be-bankrupt-by-june">The last thing the organization needed was a pandemic.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 14th, 2020</div></div></div></div></div></div></div></div><div id="vue-1587187595889-503"><script>CMSBrowserComponents.loadComponent('#vue-1587187595889-503', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Home","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MBT/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63227,"optionName":["Standard","Featured Content"],"excludeContentIds":[21129007],"limit":12,"queryName":"LoadMore","after":"MjExMjgyNTg"},"pageInput":{"for":"website-section","id":63227}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/erp/blog/21129090/manufacturings-finest-hour">Manufacturing’s Finest Hour</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/video/21129000/honda-outfits-vans-to-transport-virus-patients">Vans Modified to Transport Patients</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/cloud-computing/news/21128693/pentagon-finds-10b-cloud-contract-was-legal">Pentagon Finds $10B Cloud Contract Was Legal</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/best-practices/blog/21128605/7-ways-to-stay-relevant-during-the-covid-crisis">7 Ways to Stay Relevant</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/business-intelligence/blog/21128521/quality-stems-from-getting-smarter">Quality Stems from Getting Smarter</a></h5></div></div></div></div></div></div></div><div id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=60" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mbt-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mbt-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mbt-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mbt-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1587187595671-488"><script>CMSBrowserComponents.loadComponent('#vue-1587187595671-488', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1587187595671-21","path":"/137873098/MBT/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>