<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.2ab18bce.js"></script><link rel="stylesheet" href="/dist/css/index.b0ca77ba.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>dataLayer.push({"site":{"id":"5d76c0287c94042e008b456b","name":"Manufacturing Business Technology","origin":"https://www.mbtmag.com"}});</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });
    </script><title>Ex-Software Exec McAfee Charged with Fraud | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="He and cohorts allegedly made over $13 million by fooling investors."><link rel="canonical" href="https://www.mbtmag.com/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud"><meta property="og:title" item-prop="name" content="Ex-Software Exec McAfee Charged with Fraud"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Jon_McAfee_AP.6046365fb6a6f.png?auto=format&fit=max&w=1200"><meta property="og:url" content="https://www.mbtmag.com/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud"><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Ex-Software Exec McAfee Charged with Fraud"><meta name="twitter:description" content="He and cohorts allegedly made over $13 million by fooling investors."><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Jon_McAfee_AP.6046365fb6a6f.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Mar 8th, 2021"><meta property="article:modified_time" content="Mar 8th, 2021"><script>dataLayer.push({"page_type":"content","canonical_path":"/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud","query_string":"","content":{"id":21318945,"type":"news","name":"Ex-Software Exec McAfee Charged with Fraud","published":"2021-03-08T14:34:05.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a4","username":"awells","firstName":"Anna","lastName":"Wells"},"company":{},"section":{"id":63235,"name":"Security","alias":"security","fullName":"Security"},"section_hierarchy":[{"id":63235,"name":"Security","alias":"security"}],"taxonomy":[{"id":3055739,"type":"Category","name":"Software","fullName":"Category: Software (3055739)"}],"authors":[{"id":20488445,"name":"Larry Neumeister"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21318945').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1615253334729,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud').setTargeting('host', 'www|mbtmag|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud'); });</script></head><body><div id="vue-1615253334729-748"><script>CMSBrowserComponents.loadComponent('#vue-1615253334729-748', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1615253334729-373"><script>CMSBrowserComponents.loadComponent('#vue-1615253334729-373', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1615253334729-474"><script>CMSBrowserComponents.loadComponent('#vue-1615253334729-474', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1615253334729-410"><script>CMSBrowserComponents.loadComponent('#vue-1615253334729-410', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1615253334786-415"><script>CMSBrowserComponents.loadComponent('#vue-1615253334786-415', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=45" srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/best-practices" class="site-navbar__link"><span class="site-navbar__label">Best Practices</span></a></li><li class="site-navbar__item"><a href="/business-intelligence" class="site-navbar__link"><span class="site-navbar__label">Business Intelligence</span></a></li><li class="site-navbar__item"><a href="/cloud-computing" class="site-navbar__link"><span class="site-navbar__label">Cloud Computing</span></a></li><li class="site-navbar__item"><a href="/crm" class="site-navbar__link"><span class="site-navbar__label">CRM</span></a></li><li class="site-navbar__item"><a href="/erp" class="site-navbar__link"><span class="site-navbar__label">ERP</span></a></li><li class="site-navbar__item"><a href="/global" class="site-navbar__link"><span class="site-navbar__label">Global</span></a></li><li class="site-navbar__item"><a href="/quality-control" class="site-navbar__link"><span class="site-navbar__label">Quality Control</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/security" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Security</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/best-practices" class="site-menu__link"><span class="site-menu__label">Best Practices</span></a></li><li class="site-menu__item"><a href="/business-intelligence" class="site-menu__link"><span class="site-menu__label">Business Intelligence</span></a></li><li class="site-menu__item"><a href="/cloud-computing" class="site-menu__link"><span class="site-menu__label">Cloud Computing</span></a></li><li class="site-menu__item"><a href="/crm" class="site-menu__link"><span class="site-menu__label">CRM</span></a></li><li class="site-menu__item"><a href="/erp" class="site-menu__link"><span class="site-menu__label">ERP</span></a></li><li class="site-menu__item"><a href="/global" class="site-menu__link"><span class="site-menu__label">Global</span></a></li><li class="site-menu__item"><a href="/quality-control" class="site-menu__link"><span class="site-menu__label">Quality Control</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/security" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Security</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mbt-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mbt-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mbt-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mbt-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1615253334791-715"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1615253334791-715').addService(googletag.pubads()); googletag.display('div-gpt-ad-1615253334791-715'); });</script></div><div class="document-container"><article class="page page--content page--content-21318945 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MBT/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/security" title="Security">Security</a></li></ol></nav><h1 class="page-wrapper__title">Ex-Software Exec McAfee Charged with Fraud</h1><p class="page-wrapper__deck">He and cohorts allegedly made over $13 million by fooling investors.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Mar 8th, 2021</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20488445/larry-neumeister">Larry Neumeister</a></span></div></div></div><div id="vue-1615253334792-728"><script>CMSBrowserComponents.loadComponent('#vue-1615253334792-728', 'SocialSharing', {"url":"https://www.mbtmag.com/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21318945 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Jon_McAfee_AP.6046365fb6a6f.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Jon_McAfee_AP.6046365fb6a6f.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="In this Dec. 12, 2012 file photo, anti-virus software founder John McAfee answers questions to reporters as he walks on Ocean Drive, in the South Beach area of Miami Beach, Fla. McAfee was indicted on fraud and money laundering conspiracy charges alleging that he and cohorts made over $13 million by fooling investors zealous over the emerging cryptocurrency market, authorities said Friday, March 5, 2021." data-image-id="604636619952023c098b4572"></div><div class="page-image__image-caption">In this Dec. 12, 2012 file photo, anti-virus software founder John McAfee answers questions to reporters as he walks on Ocean Drive, in the South Beach area of Miami Beach, Fla. McAfee was indicted on fraud and money laundering conspiracy charges alleging that he and cohorts made over $13 million by fooling investors zealous over the emerging cryptocurrency market, authorities said Friday, March 5, 2021.</div><div class="page-image__image-credit">AP Photo/Alan Diaz, File</div></div><div class="page-contact-details"></div><div id="content-body-21318945" class="page-contents__content-body"><p> </p><p>NEW YORK (AP) — Antivirus software entrepreneur John McAfee was indicted on  fraud and money laundering conspiracy charges alleging that he and  cohorts made over $13 million by fooling investors zealous over the  emerging cryptocurrency market, authorities said Friday.</p><p>McAfee,  75, was charged in a newly unsealed indictment in Manhattan federal  court along with Jimmy Gale Watson Jr., who served as an executive  adviser on what prosecutors described as McAfee's “so-called  cryptocurrency team.”</p><p>Prosecutors said Watson, 40, was arrested  Thursday night in Texas and would make an initial appearance Friday  before a federal magistrate judge in Dallas. McAfee, authorities said,  is detained in Spain on separate criminal charges filed by the U.S.  Justice Department's tax division.</p><p>Attorney Arnold Spencer, representing Watson, said his client is a decorated former Navy Seal.</p><p>“He  fought for other people's rights and liberties, and he is entitled to  and looks forward to his day in court to exercise some of those very  rights,” he said in an email. </p><p>“Criminal indictments are blunt  instruments, not precise scalpels," Spencer added. "This is not the  right place to debate whether cutting edge technologies like  cryptocurrencies are securities, commodities, or something else.”</p><p>It  was not immediately clear who might represent McAfee. There was still  no lawyer listed for him in the Memphis, Tennessee, federal court where  tax charges were lodged against him in October.</p><p>“McAfee and Watson  exploited a widely used social media platform and enthusiasm among  investors in the emerging cryptocurrency market to make millions through  lies and deception,” U.S. Attorney Audrey Strauss said in a statement  describing crimes in 2017 and 2018.</p><p>“The defendants allegedly used  McAfee’s Twitter account to publish messages to hundreds of thousands  of his Twitter followers touting various cryptocurrencies through false  and misleading statements to conceal their true, self-interested  motives,” she added.</p><p>In October, McAfee was charged in Tennessee  with evading taxes after failing to report income made from promoting  cryptocurrencies while he did consulting work, made speaking engagements  and sold the rights to his life story for a documentary.</p><p>McAfee developed early internet security software and has been sought by authorities in the U.S. and Belize in the past.</p><p>The  Tennessee indictment said McAfee failed to file tax returns from 2014  to 2018, despite receiving “considerable income” from several sources.</p><p>In  July 2019, McAfee was released from detention in the Dominican Republic  after he and five others were suspected of traveling on a yacht  carrying high-caliber weapons, ammunition and military-style gear,  officials on the Caribbean island said at the time.</p></div><div style="clear: both;"></div><div id="vue-1615253334840-903"><script>CMSBrowserComponents.loadComponent('#vue-1615253334840-903', 'GAMInjectAds', {"selector":"#content-body-21318945","toInject":{"1750":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615253334840-810\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615253334840-810').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615253334840-810'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615253334840-771\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615253334840-771').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615253334840-771'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615253334840-45\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615253334840-45').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615253334840-45'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MBT/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615253334840-168\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615253334840-168').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615253334840-168'); });<\\/script><\\/div>"}});</script></div><div id="vue-1615253334840-255"><script>CMSBrowserComponents.loadComponent('#vue-1615253334840-255', 'SocialSharing', {"url":"https://www.mbtmag.com/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Security</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21318996/engineer-allowed-to-steal-2500-pages-of-classified-info" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/ep118.60464f73a9a01.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/ep118.60464f73a9a01.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Ep118" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/video/21318996/engineer-allowed-to-steal-2500-pages-of-classified-info">Engineer Allowed to Steal 2,500 Pages of Classified Info</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21318966/casting-a-wide-intrusion-net-dozens-burned-with-single-hack" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/iStock_1305390465.604642446b099.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/iStock_1305390465.604642446b099.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 1305390465" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21318966/casting-a-wide-intrusion-net-dozens-burned-with-single-hack">Dozens Burned with a Single Hack</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21307589/bae-starts-production-on-us-air-force-f15-electronics" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/1434661159988.60410c70876dd.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/1434661159988.60410c70876dd.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="1434661159988" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21307589/bae-starts-production-on-us-air-force-f15-electronics">BAE Starts Production on U.S. Air Force F-15 Electronics</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 4th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21307571/house-panel-seeks-storm-documents-from-texas-grid-operator" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Texas_Storm_AP.6041065137007.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Texas_Storm_AP.6041065137007.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="In this Feb. 15, 2021, file photo, traffic is sparse on the snow-covered Interstate 45 near The Woodlands Parkway following an overnight snowfall in The Woodlands, Texas. Temperatures plunged into the teens Monday with light snow and freezing rain." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21307571/house-panel-seeks-storm-documents-from-texas-grid-operator">House Panel Seeks Storm Documents from Texas Grid Operator</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 4th, 2021</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1615253334797-38"><script>CMSBrowserComponents.loadComponent('#vue-1615253334797-38', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21318945\"] [data-image-id]","items":[{"id":"604636619952023c098b4572","title":"In this Dec. 12, 2012 file photo, anti-virus software founder John McAfee answers questions to reporters as he walks on Ocean Drive, in the South Beach area of Miami Beach, Fla. McAfee was indicted on fraud and money laundering conspiracy charges alleging that he and cohorts made over $13 million by fooling investors zealous over the emerging cryptocurrency market, authorities said Friday, March 5, 2021.<br><small>AP Photo/Alan Diaz, File</small>","w":1280,"h":720,"src":"https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Jon_McAfee_AP.6046365fb6a6f.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21318945 page--content-news"><div id="vue-1615253334733-748"><script>CMSBrowserComponents.loadComponent('#vue-1615253334733-748', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MBT/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63235"><div id="vue-1615253334890-123"><script>CMSBrowserComponents.loadComponent('#vue-1615253334890-123', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1615253334890-41" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615253334890-41').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615253334890-41'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Security</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21307547/spacex-starship-lands-then-explodes" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/AP21062853902848.6040fc0a2b53d.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/AP21062853902848.6040fc0a2b53d.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this image from video made available by SpaceX, one of the company&apos;s Starship prototypes fires its thrusters as it lands during a test in Boca Chica, Texas, on Wednesday, March 3, 2021. SpaceX&rsquo;s futuristic Starship looked like it aced a touchdown Wednesday, but then exploded on the landing pad with so much force that it was hurled into the air. The failure occurred just minutes after SpaceX declared success."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21307547/spacex-starship-lands-then-explodes">SpaceX Starship Lands, Then Explodes</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21307547/spacex-starship-lands-then-explodes">The futuristic spaceship's latest test was incredible.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 4th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21307478/hershey-announces-new-2030-emissions-reduction-goals" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/iStock_1092303344.603fefeca8890.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/iStock_1092303344.603fefeca8890.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1092303344"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21307478/hershey-announces-new-2030-emissions-reduction-goals">Hershey Announces New 2030 Emissions Reduction Goals</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21307478/hershey-announces-new-2030-emissions-reduction-goals">They include committing to end deforestation across the company's supply chain by the end of the decade.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 3rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21307379/sandwich-manufacturer-burns-down-in-iowa" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/sandwichtn.603f9f385f59e.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/sandwichtn.603f9f385f59e.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Sandwichtn"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21307379/sandwich-manufacturer-burns-down-in-iowa">Sandwich Manufacturer Burns Down in Iowa</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21307379/sandwich-manufacturer-burns-down-in-iowa">An excavator was brought in to separate the production facility from the freezer, which was saved in the effort.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 3rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21307368/biden-vows-enough-vaccine-for-all-us-adults-by-end-of-may" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Biden_Podium_AP.603f98fb0b40f.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Biden_Podium_AP.603f98fb0b40f.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="President Joe Biden speaks about efforts to combat COVID-19, in the State Dining Room of the White House, Tuesday, March 2, 2021, in Washington."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21307368/biden-vows-enough-vaccine-for-all-us-adults-by-end-of-may">Biden Vows Enough Vaccine for All US Adults by End of May</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21307368/biden-vows-enough-vaccine-for-all-us-adults-by-end-of-may">Biden’s announcements quickly raised expectations for when the nation could safely emerge from the pandemic.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 3rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-security node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/security/news/21307349/microsoft-chinabased-hackers-found-bug-to-target-us-firms" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Microsoft_Building_AP.603edb5b5ea43.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/Microsoft_Building_AP.603edb5b5ea43.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this Nov. 10, 2016, file photo, people walk past a Microsoft office in New York. China-based government hackers have exploited a bug in Microsoft&apos;s email server software to target U.S. organizations, the company said Tuesday, March 2, 2021."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Security"><a href="/security">Security</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/security/news/21307349/microsoft-chinabased-hackers-found-bug-to-target-us-firms">Microsoft: China-based Hackers Found Bug to Target US Firms</a></h5><div class="node__text node__text--teaser"><a href="/security/news/21307349/microsoft-chinabased-hackers-found-bug-to-target-us-firms">Microsoft said the group is based in China but operates from leased virtual private servers in the U.S., helping it avoid detection.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 2nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21307238/ai-technology-reanimates-the-dead" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/Mm_187_thumb.603e65bbacca8.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/Mm_187_thumb.603e65bbacca8.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Mm 187 Thumb"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21307238/ai-technology-reanimates-the-dead">AI Technology Reanimates the Dead</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21307238/ai-technology-reanimates-the-dead">Some people found the experience to be “magical,” but others “creepy.”</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 2nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21307231/climate-extremes-threaten-energy-systems-across-us" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/AP21051041364289.603e619b2d5cf.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/16x9/AP21051041364289.603e619b2d5cf.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this Feb. 15, 2021, file photo, traffic is sparse on the snow-covered Interstate 45 near The Woodlands Parkway following an overnight snowfall in The Woodlands, Texas. Temperatures plunged into the teens Monday with light snow and freezing rain."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21307231/climate-extremes-threaten-energy-systems-across-us">Climate Extremes Threaten Energy Systems Across U.S.</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21307231/climate-extremes-threaten-energy-systems-across-us">If changes aren't made, frequent disruptions of critical services could become the new norm.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 2nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21307038/a-missilefiring-missile" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/darpatn.603d084ead314.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/03/darpatn.603d084ead314.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Darpatn"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21307038/a-missilefiring-missile">A Missile-Firing Missile</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21307038/a-missilefiring-missile">This air-launched combat drone has its own arsenal of air-to-air missiles.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 1st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21295857/feds-scheme-involved-15-million-in-government-contracts" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/iStock_481989197.603919620ce22.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/iStock_481989197.603919620ce22.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 481989197"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21295857/feds-scheme-involved-15-million-in-government-contracts">Man Charged in $15M Government Contracting Scheme</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21295857/feds-scheme-involved-15-million-in-government-contracts">He oversaw subcontracts for the U.S. Strategic Petroleum Reserve.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Feb 26th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21295851/water-near-arizona-air-force-base-is-tainted-in-latest-case" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/AP21056799793197.603914f5026a2.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/AP21056799793197.603914f5026a2.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="F-16 Fighting Falcons on the tarmac at Luke Air Force Base in Glendale, Ariz., April 14, 1999."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21295851/water-near-arizona-air-force-base-is-tainted-in-latest-case">Water Tainted Near Air Force Base</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21295851/water-near-arizona-air-force-base-is-tainted-in-latest-case">The Air Force plans to distribute bottled water to thousands of nearby residents and business owners.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Feb 26th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21295847/meet-the-vaccine-appointment-bots-and-their-foes" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/AP21055661225751.603913f872d9a.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/AP21055661225751.603913f872d9a.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="People waiting in line are reflected in the windows of a vaccination site in Paterson, N.J., Jan. 19, 2021."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21295847/meet-the-vaccine-appointment-bots-and-their-foes">Meet the Vaccine Appointment Bots — and Their Foes</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21295847/meet-the-vaccine-appointment-bots-and-their-foes">Bots have emerged amid widespread frustration with the online world of vaccine appointments.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Feb 26th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21295827/un-carboncutting-pledges-by-countries-nowhere-near-enough" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/AP21056742440514.60390d4c4446f.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.mbtmag.com/files/base/indm/multi/image/2021/02/16x9/AP21056742440514.60390d4c4446f.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="The morning sun seen through a blanket of smog outside New Delhi, India, Jan. 2, 2021."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21295827/un-carboncutting-pledges-by-countries-nowhere-near-enough">UN Says Countries' Carbon Pledges Nowhere Near Enough</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21295827/un-carboncutting-pledges-by-countries-nowhere-near-enough">The U.N.’s climate chief is telling nations to go back and try harder.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Feb 26th, 2021</div></div></div></div></div></div></div></div><div id="vue-1615253334891-604"><script>CMSBrowserComponents.loadComponent('#vue-1615253334891-604', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Security","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MBT/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["security"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63235,"optionName":["Standard","Featured Content"],"excludeContentIds":[21318945],"limit":12,"queryName":"LoadMore","after":"MjEyOTU4Mjc"},"pageInput":{"for":"website-section","id":63235}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/security/news/21318945/exsoftware-exec-mcafee-charged-with-fraud">Ex-Software Exec McAfee Charged with Fraud</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21307562/amazon-opens-first-uk-checkoutfree-grocery-store">Amazon Opens First UK Checkout-free Grocery Store</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21307370/europe-seeks-vaccine-overdrive-to-catch-up">Europe Seeks Vaccine 'Overdrive' to Catch Up</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/global/news/21307353/rio-tinto-cairman-leaving-over-destruction-of-sacred-sites">Rio Tinto Chairman Leaving Over Destruction of Sacred Sites</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/security/news/21307349/microsoft-chinabased-hackers-found-bug-to-target-us-firms">Microsoft: China-based Hackers Found Bug to Target US Firms</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MBT/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="https://www.linkedin.com/company/manufacturing-business-technology/?viewAsMember=true" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mbt-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mbt-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mbt-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mbt-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2021 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1615253334800-891"><script>CMSBrowserComponents.loadComponent('#vue-1615253334800-891', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1615253334800-953","path":"/137873098/MBT/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>