<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.bd405225.js"></script><link rel="stylesheet" href="/dist/css/index.f810fc93.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K5Q4RP8');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://indm.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>US Officials Warn Chinese Espionage an 'Existential Threat' | Manufacturing Business Technology</title><meta name="description" property="og:description" item-prop="description" content="Arrests in cases related to Chinese espionage have risen sharply in the last five years."><link rel="canonical" href="https://www.mbtmag.com/global/news/21114466/us-officials-warn-chinese-espionage-an-existential-threat"><meta property="og:title" item-prop="name" content="US Officials Warn Chinese Espionage an 'Existential Threat'"><meta name="image" property="og:image" item-prop="image" content="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/US_China_Trade_Zone_AP.5e3c34dac3666.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.mbtmag.com/global/news/21114466/us-officials-warn-chinese-espionage-an-existential-threat"><!--F/--><meta property="og:site_name" content="Manufacturing Business Technology"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="US Officials Warn Chinese Espionage an 'Existential Threat'"><meta name="twitter:description" content="Arrests in cases related to Chinese espionage have risen sharply in the last five years."><meta name="twitter:image:src" content="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/US_China_Trade_Zone_AP.5e3c34dac3666.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Feb 6th, 2020"><meta property="article:modified_time" content="Feb 6th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/global/news/21114466/us-officials-warn-chinese-espionage-an-existential-threat","content":{"id":21114466,"type":"news","name":"US Officials Warn Chinese Espionage an 'Existential Threat'","published":"2020-02-06T15:44:59.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a4","username":"awells","firstName":"Anna","lastName":"Wells"},"company":{},"section":{"id":63233,"name":"Global","alias":"global","fullName":"Global"},"section_hierarchy":[{"id":63233,"name":"Global","alias":"global"}],"taxonomy":[{"id":3139035,"type":"Tag","name":"Espionage","fullName":"Tag: Espionage (3139035)"},{"id":3137112,"type":"Category","name":"Safety & Security","fullName":"Category: Safety & Security (3137112)"}],"authors":[{"id":21098752,"name":"Eric Tucker"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21114466').setTargeting('cont_type', 'news'); });</script><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_rail2', [[300,250],[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MBT/default_billboard', [970,250], 'gpt-ad-billboard').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1581022225355,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/global/news/21114466/us-officials-warn-chinese-espionage-an-existential-threat').setTargeting('host', 'www|mbtmag|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1581022225355-330"><script>CMSBrowserComponents.loadComponent('#vue-1581022225355-330', 'RevealAdListener', {});</script></div><div id="vue-1581022225355-98"><script>CMSBrowserComponents.loadComponent('#vue-1581022225355-98', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1581022225355-185"><script>CMSBrowserComponents.loadComponent('#vue-1581022225355-185', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=40" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=80 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="https://ien.wufoo.com/forms/m14o0t6z0foprwa/" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/videos" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Videos</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><ul class="site-navbar__items site-navbar__items--primary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/best-practices" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Best Practices</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/business-intelligence" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Business Intelligence</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/cloud-computing" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Cloud Computing</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/crm" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">CRM</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/erp" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">ERP</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/global" class="site-navbar__link site-navbar__link--active"><!--F#1--><span class="site-navbar__label">Global</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/quality-control" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Quality Control</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/security" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Security</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/best-practices" class="site-menu__link"><!--F#1--><span class="site-menu__label">Best Practices</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/business-intelligence" class="site-menu__link"><!--F#1--><span class="site-menu__label">Business Intelligence</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/cloud-computing" class="site-menu__link"><!--F#1--><span class="site-menu__label">Cloud Computing</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/crm" class="site-menu__link"><!--F#1--><span class="site-menu__label">CRM</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/erp" class="site-menu__link"><!--F#1--><span class="site-menu__label">ERP</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/global" class="site-menu__link site-menu__link--active"><!--F#1--><span class="site-menu__label">Global</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/quality-control" class="site-menu__link"><!--F#1--><span class="site-menu__label">Quality Control</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/security" class="site-menu__link"><!--F#1--><span class="site-menu__label">Security</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="https://ien.wufoo.com/forms/m14o0t6z0foprwa/" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-advertise" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About Us</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact Us</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-privacy-policy" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy Policy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mbt-terms-conditions" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms & Conditions</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">CA Consumer Privacy Act</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><!--F/--></div><!--F/--></aside><!--F#17--><!--F#2--><!--F#1--><div id="div-gpt-ad-1581022225372-763"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_wa', 'div-gpt-ad-1581022225372-763').addService(googletag.pubads()); googletag.display('div-gpt-ad-1581022225372-763'); });</script></div><div id="div-gpt-ad-1581022225372-811"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MBT/default_reskin', 'div-gpt-ad-1581022225372-811').addService(googletag.pubads()); googletag.display('div-gpt-ad-1581022225372-811'); });</script></div><!--F/--><!--F/--><!--F/--><!--F/--><div class="document-container"><article class="page page--content page--content-21114466 page--content-news"><!--F#1--><!--F#6--><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script><!--F/--></div><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/global" title="Global"><!--F#1-->Global<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">US Officials Warn Chinese Espionage an 'Existential Threat'</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">Arrests in cases related to Chinese espionage have risen sharply in the last five years.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/21098752/eric-tucker"><!--F#1-->Eric Tucker<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Feb 6th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div data-gallery-id=21114466 class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--fluid"><!--F#1--><div class="page-image__wrapper"><img data-image-id="5e3c34dcd404a12d008b46d6" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/US_China_Trade_Zone_AP.5e3c34dac3666.png?auto=format&amp;w=500" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/US_China_Trade_Zone_AP.5e3c34dac3666.png?auto=format&amp;dpr=2&amp;w=500 2x" class="page-image__image lazyload" alt="Us China Trade Zone Ap"></div><!--F#0--><div class="page-image__image-credit">AP file</div><!--F/--><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><div id="vue-1581022225376-159"><script>CMSBrowserComponents.loadComponent('#vue-1581022225376-159', 'SocialSharing', {"url":"https://www.mbtmag.com/global/news/21114466/us-officials-warn-chinese-espionage-an-existential-threat","providers":["facebook","twitter","pinterest","linkedin","email"]});</script></div><!--F#0--><div class="page-contents__content-body"><p> </p><p>WASHINGTON (AP) — The number of FBI arrests in cases related to Chinese espionage has risen sharply in the last five years,  corresponding with what the U.S. government sees as an urgent threat to  American economic prosperity and intellectual property, federal law  enforcement officials said Thursday. </p><p>There were 24 China-related  arrests in the last fiscal year, up from 15 five years earlier, and  there have been 19 this year, according to Justice Department figures  presented at a conference on Chinese data theft from corporations and  universities.</p><p>Officials described urgent law enforcement and  intelligence efforts to counter China's targeting of corporate trade  secrets and academic research, including defense information, software  for wind turbines and high-end medical technology. In recent years, U.S.  officials say, China has relied not only on hacking to steal  information but also on recruitment of scientists and other individuals.</p><p>“The  long-term existential threat to the security of our nation is real,"  said Bill Evanina, the U.S. government's top counterintelligence  official.</p><p>An email sent to the Chinese Embassy seeking comment was not immediately returned on Thursday.</p><p>The  U.S. officials highlighted a series of prosecutions over the last year  that they say underscore the threat, including the recent arrest of a  hospital researcher in Boston accused of attempting to smuggle  biological material from a laboratory to China.</p><p>Last week, the Justice Department <a href="https://apnews.com/90af50ee87d5679d51177210f763e153">charged the chairman of Harvard University's chemistry department</a>  with misleading U.S. authorities about millions of dollars he had  received from China and about his participation in a talent recruitment  program run by the Chinese government.</p><p>That case prompted  consternation on college campuses about whether it was illegal for  researchers to collaborate with counterparts in other countries, said  U.S. Attorney Andrew Lelling, the top federal prosecutor in  Massachusetts, whose office brought the case. The answer is no, Lelling  said, but it is against the law to lie to the U.S. about that  collaboration.</p><p>“The upshot here is that on university campuses,  what we have seen is that cases like this have generated a need for  better guidelines for academia," Lelling said.</p><p>The Justice  Department in 2018 created what it calls the China Initiative to focus  attention on the espionage threat, though officials stressed Thursday  that the scrutiny was aimed not at individual Chinese citizens but  rather at those suspected of stealing from America on Beijing's behalf. </p><p>Not all the targets, including the arrested Harvard professor, are Chinese, either, the officials said.</p><p>“To  be clear, this is not about the Chinese people as a whole, and it sure  as heck isn’t about Chinese Americans as a group," FBI Director Chris  Wray said. "But it is about the Chinese government and the Chinese  Communist Party." </p><p>The Associated Press, relying on hundreds of  pages of documents obtained through public records requests, reported  last year that <a href="https://apnews.com/afbf4d7f4aac4745b01852571179ceb3">the FBI had been reaching out to colleges and universities</a> across the country to warn them of the threat of economic espionage on their campuses.</p></div><!--F/--><div style="clear: both;"></div><!--F/--></div><aside class="col-lg-4 page-rail"><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F#2--><!--F#1--><!--F#1--><div class="node-list"><div class="node-list__header"><!--F#1--><!--F#1-->Latest in Global<!--F/--><!--F/--></div><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21114436/us-trade-deficit-drops-17-in-2019" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/iStock_1144933955.5e3c2c9438b10.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/iStock_1144933955.5e3c2c9438b10.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="I Stock 1144933955"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114436/us-trade-deficit-drops-17-in-2019"><!--F#1-->US Trade Deficit Drops 1.7%<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21095379/paul-wiseman"><!--F#1-->Paul Wiseman<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21114431/chinese-scientists-ask-for-patent-on-us-drug-to-fight-virus" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Gilead_China_Virus_AP.5e3c2b05e9bea.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Gilead_China_Virus_AP.5e3c2b05e9bea.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="This Thursday, March 12, 2009, file photo shows Gilead Sciences Inc. headquarters in Foster City, Calif. Scientists in the city at the center of China&amp;rsquo;s virus outbreak have applied to patent a drug made by U.S. company Gilead Science Inc. to treat the disease, possibly fueling more of the conflict over technology policy that helped trigger Washington&amp;rsquo;s tariff war with Beijing."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114431/chinese-scientists-ask-for-patent-on-us-drug-to-fight-virus"><!--F#1-->Chinese Ask for Patent on US Drug for Virus<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21098874/linda-johnson"><!--F#1-->Linda Johnson<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21098866/joe-mcdonald"><!--F#1-->Joe McDonald<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21114422/2-killed-after-highspeed-train-derails" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Italy_Train_Derails_AP.5e3c281da4013.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Italy_Train_Derails_AP.5e3c281da4013.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="An overturned carriage of a high-speed train after the train derailed in the countryside near the town of Lodi, northern Italy, Thursday, Feb. 6, 2020. A high-speed passenger train derailed in northern Italy before dawn on Thursday on the heavily used Milan-Bologna line, with the motor car completely detaching, killing two railway workers and injuring 27 people, authorities said."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114422/2-killed-after-highspeed-train-derails"><!--F#1-->2 Killed After High-Speed Train Derails<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21114424/luca-bruno"><!--F#1-->Luca Bruno<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21114423/antonio-calani"><!--F#1-->Antonio Calani<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21114420/report-2016-plane-crashed-due-to-idled-engines" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/UAE_Plane_Crash_2016_AP.5e3c267c62a86.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/UAE_Plane_Crash_2016_AP.5e3c267c62a86.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Aug 3, 2016 file photo, a damaged Boeing 777 is seen at the Dubai airport after it crash-landed, in Dubai, United Arab Emirates. An investigative report released Thursday, Feb. 6, 2020, found that the pilots of an Emirates flight that crashed in 2016 and caught fire in Dubai failed to realize the engines of their Boeing 777 remained idle as they tried to take off from a failed landing attempt."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114420/report-2016-plane-crashed-due-to-idled-engines"><!--F#1-->Crashed Plane Had Idled Engines<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100826/jon-gambrell"><!--F#1-->Jon Gambrell<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21114421/airliner-skids-off-runway-in-istanbul-3-dead-179-injured" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/AP20036676679415.5e3c2753b2987.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/AP20036676679415.5e3c2753b2987.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Rescue members evacuate an injured person from the wreckage of a plane after it skidded off the runway at Istanbul&amp;apos;s Sabiha Gokcen Airport, in Istanbul, Wednesday, Feb. 5, 2020."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114421/airliner-skids-off-runway-in-istanbul-3-dead-179-injured"><!--F#1-->Airliner Skids Off Runway in Istanbul<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21114418/mehmet-guzel"><!--F#1-->Mehmet Guzel<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100253/suzan-fraser"><!--F#1-->Suzan Fraser<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><div id="gpt-ad-rail1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script><!--F/--></div><div id="gpt-ad-rail2" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script><!--F/--></div></aside><div id="vue-1581022225376-14"><script>CMSBrowserComponents.loadComponent('#vue-1581022225376-14', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21114466\"] [data-image-id]","items":[{"id":"5e3c34dcd404a12d008b46d6","title":"<small>AP file</small>","w":1280,"h":720,"src":"https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/US_China_Trade_Zone_AP.5e3c34dac3666.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><div id="gpt-ad-billboard" class="ad-container ad-container--bottom-of-page"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard'); });</script><!--F/--></div><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21114466 page--content-news"><!--F#1--><div id="vue-1581022225499-148"><script>CMSBrowserComponents.loadComponent('#vue-1581022225499-148', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Global</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21114199/businesses-consider-restarting-china-operations" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/China_Virus_AP.5e3ae5cdcd6a5.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/China_Virus_AP.5e3ae5cdcd6a5.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="A man wears a face mask as he rides a bicycle past Tiananmen Gate near Tiananmen Square during a snowfall in Beijing, Wednesday, Feb. 5, 2020. Deaths from a new virus rose to 490 in mainland China on Wednesday while new cases on a Japanese cruise ship, in Hong Kong and in other places showed the increasing spread of the outbreak and renewed attention toward containing it."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114199/businesses-consider-restarting-china-operations"><!--F#1-->Businesses Consider China Operations<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21114199/businesses-consider-restarting-china-operations"><!--F#1-->A look at the status of plants in China that have been idled over virus concerns.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21114182/siemens-earnings-dip-on-weakness-in-autos-energy" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Siemens_CEO_AP.5e3ae1149aba3.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Siemens_CEO_AP.5e3ae1149aba3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Joe Kaeser, CEO of Siemens, speaks during the Siemens Annual Shareholder&amp;apos;s meeting in Munich, Germany, Wednesday, Feb. 5, 2020. Orders and earnings at industrial conglomerate Siemens were lower than a year earlier in the October-December period, the company said Wednesday, weighed down by weaker performances in the auto and energy sectors."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114182/siemens-earnings-dip-on-weakness-in-autos-energy"><!--F#1-->Siemens Earnings Dip<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21114182/siemens-earnings-dip-on-weakness-in-autos-energy"><!--F#1-->It pointed to “sharply lower large volume from large orders.”<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21098474/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[1]--><div id="div-gpt-ad-1581022225508-175" class="ad-container ad-container--in-card" data-gam-path="/137873098/MBT/default_load-more" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_load-more', [300,250], 'div-gpt-ad-1581022225508-175').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1581022225508-175'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21114173/tesla-stock-is-soaring-up-over-30-in-two-days" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/AP20035604731488.5e3addbb92adb.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/AP20035604731488.5e3addbb92adb.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="In this Jan. 19, 2020, file photo Elon Musk, Tesla CEO, speaks during a news conference at the Kennedy Space Center in Cape Canaveral, Fla."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114173/tesla-stock-is-soaring-up-over-30-in-two-days"><!--F#1-->Tesla Stock is Soaring<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21114173/tesla-stock-is-soaring-up-over-30-in-two-days"><!--F#1-->Some investors see the numbers as crazy for a company that's never turned a full-year profit.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21101535/tom-krisher"><!--F#1-->Tom Krisher<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100032/cathy-bussewitz"><!--F#1-->Cathy Bussewitz<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21114159/despite-strike-gm-turns-profit-in-2019" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/GM_Stock_Market_AP.5e3ad8f83cf9e.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/GM_Stock_Market_AP.5e3ad8f83cf9e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="In this April 23, 2018, file photo, the logo for General Motors appears above a trading post on the floor of the New York Stock Exchange. Despite a 40-day strike by factory workers and slumping sales in the U.S. and China, General Motors still made money in 2019. The company posted a $6.58 billion profit for the year, but that was down almost 17% from 2018."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21114159/despite-strike-gm-turns-profit-in-2019"><!--F#1-->GM Turns Profit in 2019<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21114159/despite-strike-gm-turns-profit-in-2019"><!--F#1-->About 44,000 U.S. factory workers will get $8,000 profit-sharing checks this month.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21101535/tom-krisher"><!--F#1-->Tom Krisher<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 5th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113920/ferrari-reports-11-profit-drop" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Ferrari_Logo_AP.5e399aeac6d54.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Ferrari_Logo_AP.5e399aeac6d54.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Ferrari Logo Ap"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113920/ferrari-reports-11-profit-drop"><!--F#1-->Ferrari Reports 11% Profit Drop<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113920/ferrari-reports-11-profit-drop"><!--F#1-->But the company also raised its outlook.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113885/sony-warns-production-sales-are-at-risk" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Sony_Playstation_AP.5e39930925933.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/Sony_Playstation_AP.5e39930925933.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Sony Playstation Ap"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113885/sony-warns-production-sales-are-at-risk"><!--F#1-->Sony Warns Sales At Risk<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113885/sony-warns-production-sales-are-at-risk"><!--F#1-->The virus spreading through China could deflate its forecast, the company says.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100600/yuri-kageyama"><!--F#1-->Yuri Kageyama<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113881/uk-is-banning-new-gas-vehicles-by-2035" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/UK_Climate_Change_Gas_Car_Ban_AP.5e399135d162c.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/UK_Climate_Change_Gas_Car_Ban_AP.5e399135d162c.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Britain&amp;apos;s Prime Minister Boris Johnson, right, and Italy&amp;apos;s Prime Minister Giuseppe Conte attend the launch of the upcoming UK-hosted COP26 UN Climate Summit in London, Tuesday Feb. 4, 2020, that will take place in autumn 2020 in Glasgow, Scotland. Johnson is expected to announce a target to stop selling new petrol and diesel vehicles by 2035, including hybrid vehicles for the first time."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113881/uk-is-banning-new-gas-vehicles-by-2035"><!--F#1-->UK to Ban New Gas Vehicles<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113881/uk-is-banning-new-gas-vehicles-by-2035"><!--F#1-->The new target is three years earlier than Britain's previous one.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21111940/jill-lawless"><!--F#1-->Jill Lawless<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[6]--><div id="div-gpt-ad-1581022225524-466" class="ad-container ad-container--in-card" data-gam-path="/137873098/MBT/default_load-more" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_load-more', [300,250], 'div-gpt-ad-1581022225524-466').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1581022225524-466'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113869/reports-tariffs-are-hurting-louisianas-biggest-ports" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/iStock_1126101300.5e398dc4317f2.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/02/16x9/iStock_1126101300.5e398dc4317f2.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="I Stock 1126101300"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113869/reports-tariffs-are-hurting-louisianas-biggest-ports"><!--F#1-->Tariffs Hurting Louisiana Ports<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113869/reports-tariffs-are-hurting-louisianas-biggest-ports"><!--F#1-->The recently released reports say bulk cargo volumes dropped by 25% at the Port of New Orleans in 2019.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 4th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113376/caterpillar-4q-profit-rises-despite-sales-decline" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/AP20028673521873.5e3443df807db.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/AP20028673521873.5e3443df807db.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="In this Nov. 4, 2019, file photo construction equipment made by Caterpillar are readied for export to Asia at the Port of Tacoma in Tacoma, WA"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113376/caterpillar-4q-profit-rises-despite-sales-decline"><!--F#1-->CAT Profit Rises Despite Sales Decline<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113376/caterpillar-4q-profit-rises-despite-sales-decline"><!--F#1-->The strong profits, however, were overshadowed by an uncertain take on the year ahead with global growth slowing.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 31st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21113361/poland-to-buy-46b-in-f35-fighter-jets" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/F_35_AP.5e343a8402e1a.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/F_35_AP.5e343a8402e1a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="F 35 Ap"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113361/poland-to-buy-46b-in-f35-fighter-jets"><!--F#1-->Poland Spends $4.6B on F-35s<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113361/poland-to-buy-46b-in-f35-fighter-jets"><!--F#1-->But some opposition politicians criticize the contract's cost as too high .<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 31st, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div class="column-list-flow"><!--F#1--><div class="column-list-flow__column"><!--F#1--><!--F#2--><div id="div-gpt-ad-1581022225531-865" class="ad-container ad-container--in-card" data-gam-path="/137873098/MBT/default_load-more" data-gam-size="[300,600]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MBT/default_load-more', [300,600], 'div-gpt-ad-1581022225531-865').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1581022225531-865'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="column-list-flow__list"><!--F#1--><!--F#4--><div class="node-list node-list--inner-justified"><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21113167/in-surprise-vote-city-nixes-chemical-plant" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/Lawsuit_Gavel_iStock.5e3302e246153.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/Lawsuit_Gavel_iStock.5e3302e246153.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Lawsuit Gavel I Stock"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113167/in-surprise-vote-city-nixes-chemical-plant"><!--F#1-->City Votes to Nix Chemical Plant<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113167/in-surprise-vote-city-nixes-chemical-plant"><!--F#1-->The unscheduled vote occurred at an informational hearing when one council member said he had 'heard enough.'<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21113165/huawei-races-to-replace-google-apps-for-next-phone" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/AP20030242535830.5e3300a40fddd.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/AP20030242535830.5e3300a40fddd.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Monday, Nov. 5, 2018, file photo, a woman walks past the logo for Google at the China International Import Expo in Shanghai."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113165/huawei-races-to-replace-google-apps-for-next-phone"><!--F#1-->Huawei Races to Replace Google Apps<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113165/huawei-races-to-replace-google-apps-for-next-phone"><!--F#1-->The company will invest $1.5 billion for new app development.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21098866/joe-mcdonald"><!--F#1-->Joe McDonald<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21113111/americans-suspected-of-helping-ghosn-escape" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/Nissan_Carlos_Ghosn_AP.5e32f2d4c528e.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/Nissan_Carlos_Ghosn_AP.5e32f2d4c528e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Former Nissan Chairman Carlos Ghosn speaks to Japanese media during an interview in Beirut, Lebanon, Friday, Jan. 10, 2020."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113111/americans-suspected-of-helping-ghosn-escape"><!--F#1-->Ghosn Possibly Helped by Americans<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113111/americans-suspected-of-helping-ghosn-escape"><!--F#1-->Tokyo prosecutors have issued arrest warrants for three Americans.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100600/yuri-kageyama"><!--F#1-->Yuri Kageyama<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21113093/toyota-announces-sales-numbers" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/Toyota_Showroom_Japan_AP.5e32ea3c304a4.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.mbtmag.com/files/base/indm/all/image/2020/01/16x9/Toyota_Showroom_Japan_AP.5e32ea3c304a4.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Visitors stand by a Toyota car displayed at its showroom Thursday, Jan. 30, 2020, in Tokyo. German automaker Volkswagen has kept its lead as the world&amp;apos;s largest automaker as Japanese rival Toyota sold fewer vehicles last year. Toyota Motor Corp. said Thursday it sold 10.74 million vehicles around the world in 2019, trailing Volkswagen at 10.97 million vehicles."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21113093/toyota-announces-sales-numbers"><!--F#1-->Toyota Announces 2019 Sales Numbers<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21113093/toyota-announces-sales-numbers"><!--F#1-->But was it enough to bump VW from the top automaker slot?<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100600/yuri-kageyama"><!--F#1-->Yuri Kageyama<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 30th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1581022225560-379"><script>CMSBrowserComponents.loadComponent('#vue-1581022225560-379', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Global","componentName":"content-load-more-flow","componentInput":{"aliases":["global"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":63233,"excludeContentIds":[21114466],"limit":14,"queryName":"LoadMore","after":"MjExMTMwOTM"},"pageInput":{"for":"content","id":21114466,"type":"news"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Manufacturing Business Technology" src="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=60" srcset="https://base.imgix.net/files/base/indm/all/mbt_logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="/page/mbt-about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About Us</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact Us</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mbt-advertise" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mbt-privacy-policy" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy Policy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mbt-terms-conditions" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms & Conditions</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">CA Consumer Privacy Act</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 Industrial Media, LLC. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><div id="vue-1581022225380-166"><script>CMSBrowserComponents.loadComponent('#vue-1581022225380-166', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1581022225380-318","path":"/137873098/MBT/default_lb2","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":0});</script></div><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->